Vai al contenuto

Messaggi consigliati

Buonasera a tutti, sono nuovo in questo forum quindi probabilmente ho sbagliato anche sezione¬†ūüėÖ

Volevo chiedere una cosa, possiedo una Vespa 50 pk xl

Motore aperto e rifatto da un meccanico professionista (quindi non dovrebbero esserci problemi ecco)

Monta 102, carb. 16/16, rapporti mi pare 22/63, albero originale e per ora marmitta e filtro originali. La sto rimontando tutta in questi giorni, oggi l'ho accesa per la prima volta. Allora il motore parte al primo colpo, risponde bene all'acceleratore. Il problema sta nel fatto che la vespa quando sale di giri fa fatica a scendere. Abbiamo provato varie volte ad agire sulla vite dell'aria ma niente, migliora leggermente ma non proprio bene

Getti monta 45, 50, 75. Dite che il problema possa essere nei getti? Sono da cambiare secondo voi?

Grazie mille a tutti per l'aiuto e piacere a tutti¬†‚ėļÔłŹ

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link √® stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente √® stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

Accedi per seguirlo  

√ó
√ó
  • Crea nuovo...