Vai al contenuto

Messaggi consigliati

Ciao a tutti! Ho un problema con la mia Vespa PK 50 (il motore è della Special V5A4M).

Alcuni giorni fa in marcia borbottava e scoppiettava, l'erogazione era irregolare, poi ho cambiato candela e regolato leggermente la carburazione e sembrava andare bene.

Da l'altro ieri invece dopo meno di un minuto di marcia si spegne di colpo, come se non arrivasse più miscela ma la miscela c'è! Dopo un po' che è ferma provo a rimettere in moto, parte ma dopo meno di un minuto stesso spegnimento di cui sopra. Appena si spegne ho verificato la candela ed è bagnata (anche un po' nera), la scintilla la fa.

Cosa può essere secondo voi? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao Vints! Alla fine sai cosa era? Carburatore intasato a causa di un serbatoio pieno di morchia! Quando avevo preso la vespa mesi fa lo avevo pulito molto alla leggera e senza smontare il rubinetto. Ora l'ho fatto x bene ed è uscito di tutto..ho anche cambiato il rubinetto, ora la vespa va perfettamente 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...