Vai al contenuto

Messaggi consigliati

ciao a tutti, da oggi la mia vespa sprint veloce non si spegne più con il tastino sul manubrio. ho controllato i vari fili e pare tutto ok

cosa potrebbe essere? 

inizialmente andava anche male, soffocava e scoppiettava poi ha ripreso ad andare bene ma cmq non si spegne col tastino.

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 
17 ore fa, vespatora ha scritto:

ciao a tutti, da oggi la mia vespa sprint veloce non si spegne più con il tastino sul manubrio. ho controllato i vari fili e pare tutto ok

cosa potrebbe essere? 

inizialmente andava anche male, soffocava e scoppiettava poi ha ripreso ad andare bene ma cmq non si spegne col tastino.

grazie

Ciao,  controlla con il multimetro che ci sia continuità tra il filo rosso alla pulsantiera e la scatola sul carter, e che non ci siano fili cotti nello statore, i problemi che citi possono essere dati da questo filo che comanda sia l'alimentazione della bobina d'accensione della candela che lo spegnimento del motore. Molto probabilmente è interrotto da qualche parte

http://www.scooterhelp.com/electrics/wiring/VBC1_VLB1_VNL2_VNC1.pdf

Francesco

Modificato da Franzpero

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

c'è il filo dello spegnimento interrotto da qualche parte nel telaio... 

hai qualche suggerimento per piacere? non so che fare... grazie

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, è quello che pensavo adesso sono via. Mi é impossibile risponderti . Ci sentiamo domattina. Poi dipende da quanto vuoi lavorare perché fare un ponte è un lavoraccio

 Comunque è strano perché questo filo non ha nessuna diramazione va diretto dalla scatola sul.carter al manubrio .

Hai  controllato i capicorda?

Francesco 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

L'unica soluzione è passare un nuovo cavo, ti serve una sonda da elettricista per farlo passare. Personalmente credo che il problema sia nei terminali come già detto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Devo levare il manubrio o posso infilare la sonda con manubrio montato?

Il serbatoio va smontato per vedere dove arriva la sonda? Grazie 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 ore fa, vespatora ha scritto:

Devo levare il manubrio o posso infilare la sonda con manubrio montato?

Il serbatoio va smontato per vedere dove arriva la sonda? Grazie 

Ciao, il manubrio puoi lasciarlo anche montato devi togliere faro e contakm., fai passare la sonda a fianco della guaina dell'impianto elettrico. Si devi togliere ilo serbatoio e se c'è la paratia che chiude il telaio.

Comunque se tu postassi delle foto di come sono messi i contatti sia nella scatola bassa tensione sul carter ed alla pulsantiera sul manubrio sarebbe d'aiuto, è molto difficile dare consigli senza vedere la reale situazione. E' difficile che questo filo si rompa in mezzo a meno che non sia difettoso e tu nel passare l'impianto abbia tirato come un dannato.

Prima funzionava correttamente? Prima che si guastasse hai fatto dei lavori? Se si quali? 

VBC1_VLB1_VNL2_VNC1.pdf

Questo filo potrebbe tagliarsi ( rarissimo ) se la treccia è sistemata male nello sterzo ed il movimento del manubrio potrebbe eroderla.

Francesco 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao Franz, grazie mille, il filo ormai lo devo cmq cambiare perchè il meccanico lo ha sfilato dal lato motore ed effetivamente era tutto smangiato. 

che sonda mi consigli di usare? visto che la devo comprare accetto consigli 

lato manubrio mi consigli di far passare il nuovo filo dentro la guaina dell'impianto elettrico o fuori? 

grazie ancora

ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 minuti fa, vespatora ha scritto:

ciao Franz, grazie mille, il filo ormai lo devo cmq cambiare perchè il meccanico lo ha sfilato dal lato motore ed effetivamente era tutto smangiato. 

che sonda mi consigli di usare? visto che la devo comprare accetto consigli 

lato manubrio mi consigli di far passare il nuovo filo dentro la guaina dell'impianto elettrico o fuori? 

grazie ancora

ciao

Ciao, a sto punto cambia l'impianto in toto se il rosso e come hai detto per ridurlo cosi è già stato smontatato più volte. Cambiando fai prima visto che sei dal meccanico ci pensa lui, ti vedo poco pratico. Se decidessi di farlo da solo fammi sapere. Che prima di toglierlo ti spiego come fare.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il meccanico mi ha chiesto 150 euro solo per cambiare il filo dello spegnimento... direi che posso farcela da solo. 

e poi vedrò che fare col resto. magari cerco qcuno che mi aiuti ... 

 

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, allora per un semplice filo passato esternamente è una follia.....

Allora se vuoi ti spiego il mio sistema per sostituire l'impianto elettrico non è difficile ma se hai uno che ti da una mano fai anche prima.

Premesso che preferisco infilarlo dal lato manubrio una volta tolto questo preparati degli spezzoni di filo elettrico che andranno collegati nel seguente modo e ti faranno comodo per installare le varie derivazioni che sono 5: manubrio/pulsantiera - clacson - pedale stop - fanale posteriore e motore.

Calcola la lunghezza degli spezzoni che devono arrivare al vano sotto il serbatoio restando ben fuori dai rispettivi fori in modo che quando inizi a passare la treccia partendo dal vano inizi a tirare dolcemente  prima lo stop assieme al clacson e dal manubrio, contemporaneamente ( per questo ho detto fatti aiutare ) così una volta passato il tutto avrai tutti i terminali pronti; una volta assestato il tutto passi i cavi per il fanale posteriore e quelli al motore

Personalmente è una cosa che faccio da solo, ma in due è molto più agevole, mi raccomando usa abbondante lubrificazione con uno spray al silicone a secco, lo vendono quelli che producono le tende da casa e non ti ungi come un maiale.... Attento che il gommino dove passano i cavi per il motore è un maledetto.

Francesco  

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 ore fa, Franzpero ha scritto:

Ciao, allora per un semplice filo passato esternamente è una follia.....

Allora se vuoi ti spiego il mio sistema per sostituire l'impianto elettrico non è difficile ma se hai uno che ti da una mano fai anche prima.

Premesso che preferisco infilarlo dal lato manubrio una volta tolto questo preparati degli spezzoni di filo elettrico che andranno collegati nel seguente modo e ti faranno comodo per installare le varie derivazioni che sono 5: manubrio/pulsantiera - clacson - pedale stop - fanale posteriore e motore.

Calcola la lunghezza degli spezzoni che devono arrivare al vano sotto il serbatoio restando ben fuori dai rispettivi fori in modo che quando inizi a passare la treccia partendo dal vano inizi a tirare dolcemente  prima lo stop assieme al clacson e dal manubrio, contemporaneamente ( per questo ho detto fatti aiutare ) così una volta passato il tutto avrai tutti i terminali pronti; una volta assestato il tutto passi i cavi per il fanale posteriore e quelli al motore

Personalmente è una cosa che faccio da solo, ma in due è molto più agevole, mi raccomando usa abbondante lubrificazione con uno spray al silicone a secco, lo vendono quelli che producono le tende da casa e non ti ungi come un maiale.... Attento che il gommino dove passano i cavi per il motore è un maledetto.

Francesco  

per piacere hai qche accorgimento per cambiare solo il filo rosso? 

faccio passare la sonda nella guaina dell'impianto elettrico?  sec te ci passa? a quel punto mi arriverebbe direttamente al motore senza stare a smontare il serbatoio 

grazie 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, far passare il filo rosso nella guaina è impossibe a meno che tu smonti tutto il circuito, è sarà dura lo stesso.

Con la sonda da elettricista devi cercare di passare a fianco della guaina.

Ormai il danno è  fatto il meccanico doveva nello sfilare il vecchio cavo passare quello nuovo.

Non è detto che tu ci riesca per me l'unica soluzione è la sostituzione in toto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, vespatora ha scritto:

Ok grazie proverò 

Ciao, il problema che lo spazio disponibile è poco ne ci sono tanti intoppi all'interno. Scusa per le risposte di ieri ma ero in giro e col telefono faccio troppa fatica ( età e vista ).

Allora mi sono dimenticato ieri di darti un suggerimento per far passare solo il filo rosso: puoi farlo di due tempi: Togli il clacson ed inizia da li per arrivare al vano motore, poi con calma risali fino al manubrio in seconda fase, dovresti essere agevolato nell'impresa.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao io pensavo di far passare la sonda partendo dal manubrio e farla arrivare al motore.

poi legare il filo elettrico nuovo alla sonda e tirare via la sonda. 

dici che è complicato così? 

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...