Vai al contenuto
Accedi per seguirlo  

Messaggi consigliati

Ciao come da titolo ho questo problema sulla mia vespa 50 xl pk del 87

le luci funzionano tutte, tranne quelli frontali, non so da quando, mi sono accorto settimana scorsa.

speravo fossero le lampadine, ma in negozio hanno verificato e mi hanno detto di no.

qualcuno di voi ha una guida o un video dove posso capire come fare per controllare queste frecce?

sono decisamente imbranato su sti lavori.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Smonta il selettore delle frecce sul manubrio o controlla che i fili siano ben collegati e saldati.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

intendi il pannello con i vari tasti per azionare le frecce? non ricordo con esattezza come è montato ma mi sembra di ricordare che ha una vita ben in vista.

 

oggi o domani provo e vi faccio sapere :)

eventualmente da qualche guida ho visto che ci sono dei collegamenti anche sul muso frontale sopra la ruota, esattamente al centro dello scudo.

nel caso quel pezzo come lo smonto? non ho trovato viti visibili.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho controllato il commutatore del manubrio, non ho visto fili staccati

come mi devo comportare? devo staccare il cassetto o il nasello frontale per vedere lo stato dei cavi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao...

 

Aggiornamento, sono riuscito a smontare tutto, ma non vedo segni di deterioramento o di cavi sfilacciati.

per altro.. se provo a suonare il "clacson" o ad accendere le luci frontali del faro mentre tento di accendere le frecce si vede o un calo di luce del faro o il clacson che suona malissimo, come se ci fosse appunto un calo di corrente.

 

a questo punto mi viene il dubbio che seriamente sia no solo le lampadine, però mi hanno detto di no.

cosa mi consigliate di fare?

WhatsApp Image 2019-04-29 at 12.42.10 (1).jpeg

WhatsApp Image 2019-04-29 at 12.42.10.jpeg

WhatsApp Image 2019-04-29 at 12.42.11 (1).jpeg

WhatsApp Image 2019-04-29 at 12.42.11 (2).jpeg

WhatsApp Image 2019-04-29 at 12.42.11.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene

Il 14/4/2019 in 16:37 , vints ha scritto:

Smonta il selettore delle frecce sul manubrio o controlla che i fili siano ben collegati e saldati.

L'importante aver risolto.👌

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

Accedi per seguirlo  

×
×
  • Crea nuovo...