Vai al contenuto

Messaggi consigliati

Buongiorno a tutti,

Ho preparato una 50 special con:

102 polini classico (doppia fascia in ghisa d.55);

Albero Gladio cono19 anticipato;

Campana polini 22/63 elicoidali con frizione rinforzata polini;

Carburatore CP POLINI 24 mm con getto 112 (perfetto già carburata),collettore aspirazione polini classico (non lamellare);

Accensione elettronica 12V anticipo variabile cono 19 volano 1,2 kg già regolata la fase... anticipo perfetto;

E infine marmitta polini tipo proma (l'espansione a banana).

La vespa è perfettamente funzionante... ha una coppia assurda e un'accelerazione fantastica e il  motore fa molti giri...

Il mio problema è che non sono soddisfatto della velocità massima che è di 85 km/h... mi aspettavo almeno di toccare i 100km/h.

Ho provato una vespa con la stessa configurazione mia però non aveva l'accensione elettronica ma aveva l'accensione della pk, aveva il 19 dell'orto, 24/72 e la proma. e ho toccato i 105 km/h...

Potete darmi dei consigli? o dei lavori da fare alla vespa perchè sono pronto a farli purchè tocchi almeno i 100km/h...

Grazie 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

qualcosa non torna... fa molti giri ,ha molta coppia e con la 22/63 non super 85km/h ???.

se la frizione non slitta e veramente fa molti giri (ma Quanti??) in 4 deve arrivare intorno ai 110km/h dato che leggo che ha anche molta coppia

oppure non prende  tutti questi giri e la coppia non è sufficiente per  tirare bene la 4a

questa è solo matematica 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io invece ti dico la mia:

Se non sono stati allargati e rafforzati i carter, magari allargati e ritoccato anche lo scarico......

85 km/h REALI (con GPS per esempio) con un 102 ed una polini banana sono un risultato nella media e per l'appunto reale.

Superare i 100 con quella campana ed una marmitta che non sia una espansione e poco realistico.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora...

In 4° al massimo fa 85 km/h e a quella velocità va fuori-giri, fa un sacco di giri ma la velocità non aumenta e la coppia è altissima

Alcuni mi consigliano di mettere il 19 dell'orto per avere piu allungo....

Se avete dei consigli non esitate... non so cosa fare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...