Vai al contenuto

Messaggi consigliati

Ciao a tutti!

ho un paio di domande a proposito di elettronica. Ho un vespone 200, e Ho cambiato la lampadina della posizione posteriore. dopo aver visto che la luce era potentissima e dopo un breve giro, la nuova lampadina si è bruciata... è una 6v/5w. Cosa può essere? Problema di centralina? Magari non è in relazione a quello, ma quando metto la 2a, la vespa non carbura bene e sembra che la benzina non scoppi bene....

 

grazie in anticipo!

 

n

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

6v 5V dovrebbe essere corretta.

Controlla che non sia fulminata anche l'anteriore.

Verifica che le guaine dei cavi dallo statore non siano non siano screpolate. Se così fosse cambia i cavi che può essere che vadano in corto o in basso isolamento creando i problemi che lamenti.

Hai accensione FEMSA o Ducati?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Monto una femsa.

i cavi li avevo appena rimessi a nuovo ma magari darò una ricontrollata..

 

comunque ora salto direttamente dalla 1a alla 3a, che la seconda mi fa un po’ troppo scherzi 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ora pure la 4a mi fa scherzi😱

So che suona scema, non sara che è perché non ho montato la lampadina bruciata?! Mannaggia!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma non è che hai qualche cavo dentro al manubrio che sfrega contro il comando dei cavi del cambio???

hai revisionato lo statore? Verifica i valori del pick-up e della resistenza, ma comunque se in prima e terza la vespa va bene non può dipendere da questi...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Aggiornamento:

oggi ho bruciato la terza lampadina della posizione posteriore. Ho provato a montare una 12v ma mi ha bruciato pure quella.

Poi ho notato che la lampadina dello stop va solo quando la levetta delle luci è sulla posizione 1 (tutta a dx).

e intanto non posso utilizzare la 2a e la 4a, che non scoppiamo bene, mentre la terza va liscia come l’olio, sia a bassi che a alti giri....

 

Boh

aiuto!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Aggiornamento:

oggi ho bruciato la terza lampadina della posizione posteriore. Ho provato a montare una 12v ma mi ha bruciato pure quella.

Poi ho notato che la lampadina dello stop va solo quando la levetta delle luci è sulla posizione 1 (tutta a dx).

e intanto non posso utilizzare la 2a e la 4a, che non scoppiamo bene, mentre la terza va liscia come l’olio, sia a bassi che a alti giri..

 

verificheró lo statore...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sembra chiaro che l'impianto elettrico non è collegato correttamente al commutatore :  filo giallo alimenta le posizioni eroga 6v su carico 10w, filo blu lo stop  eroga 6v su carico di 15w  filo verde fanale abb /anabb eroga 6v su carico 30w 

questo vale se i fili dello statore sono originali  bobine comprese, se è stato ricablato con colori di fantasia o non rispettati...ci vuole l'indovino per collegarlo correttamente se non si conosce bene il modello e lo schema da rispettare

per il malfunzionamento non si capisce bene cosa intendi, se si tratta si perdita di colpi e sembrano coincidere  una specifica posizione della manopola del cambio controlla che dentro il fanale il  filo dello spegnimento non sia in contatto con la parte mobile del cambio ( come già suggerito) 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...