Vai al contenuto
sergio1

elaborazione px 125 montato dr 177 devo cambiare i getti

Messaggi consigliati

ciao ho appena montato un dr 177 su un px 125 originale accenzione tutto ok ma e scarburata e non rende al massimo premetto che e gia montata una marmitta ad espanzione domanda devo cambiare i getti e se si di che misura grazie a tutti per i consigli 

Sergio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 
17 ore fa, sergio1 ha scritto:

ciao ho appena montato un dr 177 su un px 125 originale accensione tutto ok ma e scarburata e non rende al massimo premetto che è già montata una marmitta ad espansione domanda devo cambiare i getti e se sì di che misura grazie a tutti per i consigli 

Sergio

Corretta l'informazione di FourtySix...

Mi preoccupi quando scrivi della non resa al massimo: se sei in rodaggio con i getti del 125 e se spremi a fondo il GT lo grippi di sicuro.

Ci vogliono 4 - 5 serbatoi di miscela al 3%, senza tirare per i primi due, e dando qualche affondata nei successivi tre... mai andare al minimo su tutte le marce.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 8/5/2019 in 12:50 , maxxx ha scritto:

Corretta l'informazione di FourtySix...

Mi preoccupi quando scrivi della non resa al massimo: se sei in rodaggio con i getti del 125 e se spremi a fondo il GT lo grippi di sicuro.

Ci vogliono 4 - 5 serbatoi di miscela al 3%, senza tirare per i primi due, e dando qualche affondata nei successivi tre... mai andare al minimo su tutte le marce.

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

purtroppo hai ragione nel senso che non riuscivo a carburarla era sempre ingolfata ho provato ha passare dal meccanico e mi ha detto che secondo lui sono i paraoli andiamo bene grazie per la tua risposta 

ciao sergio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao 

di che anno e' il px 

quanti km ha percorso quel motore 

la marmitta a espansione e' nuova e di quale modello 

il problema si e' verificato subito dopo aver montato un altro gruppo termico nuovo , guarnizione di base e pistone montati correttamente? 

il volano e' al suo posto con la chiavella ? 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...