Vai al contenuto

Messaggi consigliati

Ciao ragazzi, 

ho un PX125 con il 177 Parmakit. Ha la sua bella elaborazione, che se volete vi descrivo, ma non ha mai dato problemi. Questa mattina parto da casa e dopo al massimo 50 metri la Vespa si spegne. La spingo fino al garage, apro la candela BR8ES e vedo un pezzettino di "qualcosa" tra gli elettrodi. Pazienza, pensavo fosse un problema della candela che ormai ha un anno. 

Mi faccio i miei 50km di giro e, quasi arrivato a casa, mi si spegne. Guardo ancora la candela e c'è nuovamente un pezzettino tra gli elettrodi, questa volta senz'altro di metallo (foto) . Ho cambiato candela, mettendo la nuova BR8ES , e l'ho portata fino a casa. È pericoloso? Non sento alcun problema al motore che va benissimo come sempre. Grazie. 

DSC_0907.JPG

Modificato da Kikko10
Correzione testo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 
19 ore fa, Kikko10 ha scritto:

Ciao ragazzi, 

ho un PX125 con il 177 Parmakit. Ha la sua bella elaborazione, che se volete vi descrivo, ma non ha mai dato problemi. Questa mattina parto da casa e dopo al massimo 50 metri la Vespa si spegne. La spingo fino al garage, apro la candela BR8ES e vedo un pezzettino di "qualcosa" tra gli elettrodi. Pazienza, pensavo fosse un problema della candela che ormai ha un anno. 

Mi faccio i miei 50km di giro e, quasi arrivato a casa, mi si spegne. Guardo ancora la candela e c'è nuovamente un pezzettino tra gli elettrodi, questa volta senz'altro di metallo (foto) . Ho cambiato candela, mettendo la nuova BR8ES , e l'ho portata fino a casa. È pericoloso? Non sento alcun problema al motore che va benissimo come sempre. Grazie. 

DSC_0907.JPG

ciao, non sono un granché pratico di PX e non parliamo di elaborazione cosa a cui sono contrario.... Quella che hai postato è la classica brocca tra gli elettrodi e indice di cattiva combustione data da vari problemi ed evidenziata anche dal colore della candela.

La prima cosa da fare sostituire la miscela presente nel serbatoio e cambiare tipo o percentuale d'olio.

Come seconda un bel giro e controllare ancora la candela, se questa risultasse ancora così ricarburare agendo sulla vite della benzina.

Dopo usi una candela estremamente fredda ma come già ammesso non sono pratico di elaborazioni, ma il colore e la storia della brocca mi porta a pensare che nella tua camera di scoppio ci siano temperature troppo basse per l'utilizzo di una candela così.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie, risposta davvero esaustiva! Se il problema è "solo" a livello di carburazione o candela è risolvibile. Il mio dubbio era che si stesse danneggiando il motore, dubbio tolto con la tua risposta. Grazie ancora. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti di nuovo. Appurato che il problema dello "sporco" tra gli elettrodi è presumibilmente di carburazione, sabato pomeriggio ho deciso di fare un bel giro, di tirarla un po' e di sentire come andava. Dopo circa 30km la Vespa si è spenta completamente di colpo, senza borbottii o altri sintomi. Ero ai 50km/h, ho accostato e l'ho posteggiata prima di caricarla ieri sera su di un furgone. Deduco il problema sia stato elettrico perché non c'era alcuna scintilla né sulla candela, né sulla forchetta.

Oggi, con la Vespa nel mio garage, ho provato a cambiare la bobina (che avevo cambiato già due mesi fa) mettendone una nuova; ora c'è scintilla ma la Vespa non ne vuole sapere di partire.

Aggiungo, cosa che non avevo riportato in precedenza, che 10 giorni fa, sotto la pioggia, la Vespa si è spenta per poi ripartire dopo 5 minuti.

Che può essere? I problemi di questi ultimi giorni che ho descritto qui e nel primo post, possono essere correlati?

Modificato da Kikko10

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao. Aggiorno qual è la situazione, magari può servire a qualcuno in futuro. ieri ho portato la Vespa dal mio meccanico di fiducia credendo e sperando che il problema fosse elettrico, come descritto qui sopra.

Alla prima pedalata aveva già fatto una faccia perprlessa; alla seconda aveva scosso la testa.

Morale della favola: il motore è stato aperto nella serata di ieri e ha sentenziato la rigatura del pistone del 177 Parmakit in alluminio.

Oggi, in tempo record, ho già ritirato il mezzo ed è in rodaggio con il nuovo Polini 177 in ghisa. Il fatto che abbia cambiato produttore e materiale del GT non mi convince ancora, sebbena la scelta sia caduta lì su consiglio di chi ne sa più di me.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...