Vai al contenuto

Messaggi consigliati

Salve avevo postato un po' di tempo da per un problema al motore che ho successivamente risolto. Ora ho quasi finito il rodaggio e approssimativamente ho fatto una buona carburazione. Questa è la mia configurazione:

-102 dr p&p

-19/19 shbce max 78, min 42

-24/72

-Serpentone Polini

Ora dopo aver fatto un giretto con il fidato contachilometri dell'applicazione, come avevo sospettato prima di fare la prova, la vespa non corre abbastanza. In 4a, quasi tirata fa i 45 e sento proprio che il motore non ha forza tanto che in nessun modo si impenna. La frizione non dovrebbe slittare perché l'erogazione è sempre regolare e la coppia è costante (anche l'apertura in 2a e 3a marcia è abbastanza violenta). Potrebbe essere il gruppo termico scaldato? In 2a accensione ricordo che si accelera tantissimo (a freddo) fino a spegnersi e poi non ne voleva sapere di partire senza aria aperta. Ho dato una controllata un po' di tempo fa ma sembrava tutto apposto(anche se tutto era nascosto dalla carburazione estremamente grassa). Se può essere di aiuto la 3a marcia è molto più lunga della quarta marcia, infatti dopo un certo regime in 4a non spinge quasi più. Volevo chiedervi se questo calo di prestazioni può essere imputato a qualcos'altro. Premetto che il motore è stato revisionato da un meccanico.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

Il problema non so risolvertelo ma penso non sia colpa di una scaldata.

io col 130 dr grippato(una inchiodata che non so per quale fenomeno astrale non son caduto) fatto raffreddare, cambiato candela ha continuato ad andare per un altro anno senza perdere poi così tante prestazioni, ok non era più un 130 ma nemmeno era diventato un 100

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Posto la foto della testa del pistone che sembra avere una crepa, il cilindro lo controllo quanto recupero una 11.

15650781150351666173563.jpg

1565078157437-1484698149.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Premesso che non sono n meccanico, ma non mi pare grave quel graffio, non penso passi miscela sotto da lì.

bin credere ma la carburazione vuol dire veramente tanto, se sei troppo grasso potresti perdere tanto. Ti dico ciò perché io su un ktm300(si altre potenze ok) ma da essere “obeso” a essere quasi perfetto(tende sempre un pochino al grasso) la moto è cambiata radicalmente, da andare decente ad alzarsi anche di 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si ma di carburazione sto abbastanza bene e comunque non credo che per 4 punti di getto la vespa perda 40 km/h

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

... anche sì. Prova con un getto più piccolo, previa prova candela, e vedrai come cambia.

Il massimo delle prestazioni di un gt a 2T lo trovi con una carburazione magra...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Eh ma mi sono trovato a girare magro per molto tempo mantenendo però sempre questa linea di prestazioni. E poi non credo che un 102 possa richiedere un 72, mi sembra troppo piccolo. Comunque quanto smonto completamente il gt vedo meglio e decido.

Modificato da Lieno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

45 km/h con un 102 in quarta è evidente  il problema, dalle incrostazioni si deduce che lo scarico è tappato  di brutto ( luce di scarico è libera?? ) come quando usano olio  scadenti  del supermercato ...non credo che una vespa, che leggo,  non si impenna in alcun modo possa avere una risposta in 2 e 3 abbastanza violenta.. 

come carburazione con il 19/19 getto 78 è nella norma per un 102..poi ogni motore vuole il suo getto  punto + punto - 

il tuo caso assomiglia molto al mio ultimo intervento su vespa 50 che viaggiava con olio supermarket..confezione simile al top50 , aveva luce scarico tappata  dalle incrostazioni come pure i travasi e una forma collosa nera sul mantello del pistone che con l'andare aumentava l'attrito fino a frenare i giri del motore..

consiglio di smontare il cilindro e verificare..non da escludere il cedimento del paraolio lato frizione ( salita di giri  spontanea fino allo spegnimento e le brutte incrostazioni )

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per il paraolio lato frizione ho già fatto la prova della vite dell’olio e non sale di giri (è stato sostituito all’apertura del motore) mentre per quanto riguarda da luce di scarico è libera (anche perché il motore ha poco più di 300 km) e la marmitta non è tappata (prima avevo l’originale è poi l’ho cambiata). Adesso smonto il cilindro e diamo un’occhiata. Come olio uso castrol power 1 100% sintetico. Non il migliore di tutti ma neanche il più economico.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho trovato sul motore tantissima miscela incombusta, suppongo sia derivata dal fatto che l'ultima volta che ho fatto un giro prima di smontare tutto ho ingrassato tantissimo la vite della carburazione e prima di smontarla l'ho accesa mantenendo l'aria tirata (non chiedetemi il perché). Comunque il motore ne è pieno, anche alla base del cilindro,sulla guarnizione. Sono sicuro che non sfiati però, ho messo anche la pasta. Il cilindro presenta delle piccole rigature anche se non sono molto evidenti dalla foto(quelle sulla luce di scarico sono le più evidenti). Il pistone ha un elevato gioco di biella,  è una cosa normale? Ci sono anche 2 segnetti sul pistone

1565101933173-1893892612.jpg

156510197676046106537.jpg

1565102030782193784490.jpg

15651021407221054285826.jpg

15651021879251466964337.jpg

15651022670241041062556.jpg

1565102543814-991467181.jpg

15651025777401899791813.jpg

1565102620173-407638229.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Forse svelato l'arcano. Smontando il pistone ho notato che la spalla dell'albero ha delle righe non profonde (almeno così pare) , potrebbe essere la valvola rigata? Poi la biella ha un intacca, non so bene cosa sia e non so se possa influire sulle prestazioni.

1565104672796-186051672.jpg

1565104569856-828683615.jpg

1565104587915783184266.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quella che vedo dalle foto è brodaglia da olio cambio e  gas di scarico.....con solo 300km le incrostazioni su cielo pistone sono troppe e brutte come pure quelle si soni formate    anche all'interno del  carter e addirittura sulla biella.., che rimangono sempre limpidi anche dopo migliaia di km..

le righette solitamente sono dovute alla non sbarbatura dei profili delle luci..

elevato gioco biella?? in che senso.. la gabbietta è integra.. montando gabbietta e spinotto sulla biella ci sono giochi??

personalmente olio 100% sintetico su vespa provoca troppe incrostazioni per via del fatto che non si creano le condizioni ideali per bruciarlo correttamente, il motore vespa fa pochi giri, basso rapporto di compressione e basse temperature..

preferisco un semi-sintetico o un buon minerale ( no sef-mix ) come ha sempre raccomandato piaggio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quella che vedo dalle foto è brodaglia da olio cambio e  gas di scarico.....con solo 300km le incrostazioni su cielo pistone sono troppe e brutte come pure quelle si soni formate    anche all'interno del  carter e addirittura sulla biella.., che rimangono sempre limpidi anche dopo migliaia di km..

le righette solitamente sono dovute alla non sbarbatura dei profili delle luci..

elevato gioco biella?? in che senso.. la gabbietta è integra.. montando gabbietta e spinotto sulla biella ci sono giochi??

personalmente olio 100% sintetico su vespa provoca troppe incrostazioni per via del fatto che non si creano le condizioni ideali per bruciarlo correttamente, il motore vespa fa pochi giri, basso rapporto di compressione e basse temperature..

preferisco un semi-sintetico o un buon minerale ( no sef-mix ) come ha sempre raccomandato piaggio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per la verità le incrostazioni si sono formate nel primo periodo quando ho utilizzato per molto la marmitta originale tappata, infatti dopo averla sostituita sono rimaste le stesse, ma non sono aumentate. Quindi potrebbe essere il paraolio lato frizione? Che altri controlli potrei fare per essere sicuro? Il gt è valido quindi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se ci passi il dito è tutto liscio? Come ti ho scritto qualche post più in su io son andato con motore grippato, quindi messo mooooolto peggio del tuo, oltre ad avere scaldate e graffi più del tuo se ne sentiva uno anche se passavi io dito.

per me non è da cambiare, io almeno non lo cambierei 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho fatto la prova montando il 75 dr mezzo grippato che avevo prima (non ne sono sicuro ma ha la dicitura dr ed è più grosso di uno originale con il quale ho fatto il confronto, però è la versione senza unghiate, con un unico travaso anche se i travasi laterali mi sembrano minuscoli(penso sia quella vecchia visto l'età della vespa)). Comunque mi sono fatto un giro e rende di più del 102 dr. Raggiunge i 50 tirato mentre quasi tirato il 102 raggiungeva i 43 km/h. Ora è possibile che un 75 con 24/72 faccia i 50? Perché ho il dubbio che il meccanico abbia montato una campana diversa (anche se la campana originale me l'ha restituita). Posso dire che è il gruppo termico quindi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pole esse che l’abbia cambiata, con un 102 e rapporti originali saresti troppo imballato.

penso sia plausibile 50km/h con un 75(o quel che è) se non hai toccato altro mi sa che ci sia qualche problema sul gt 102

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Suppongo sia difettato perché ho letto di altri che con un 102 non riuscivano ad andare poi cambiato il gt tutto apposto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi fatta un'altra prova ho raggiunto i 55 km/h. Devo comprare un altro 102 quindi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao, vado controcorrente. 😏😉

a spender soldi in un cilindro nuovo fai sempre in tempo..intanto, approfitta per controllare alcune cose:

1) apri il coperchio frizione e conta i denti del pignone, così ti accerti se davvero monti una 24/72

2) al cilindro se te la senti potresti ritoccargli un pochino la luce di scarico, vedi foto sotto:

146870490_102dr.jpg.7ca10ac9c2e0bd212a78ed3e423a6fc0.jpg

 

una volta fatto questo lavoro, leviga per bene l' interno dello scarico e rifinisci la zona evidenziata in rosso nella seconda foto dove potresti trovarti una specie di  "gobbetta". Raccorda in modo da armonizzare la luce di scarico, vedi linee verdi. poi a lavoro ultimato smussi e addolcisci i bordi della luce di scarico nella canna del cilindro  con carta vetrata fine e olio,.. fasce e pistone ringrazieranno.

15651021879251466964337.thumb.jpg.2b0582698d173cc333290eb10e1d1c78.jpg.9c4f8bf013a583aeed7478e9b3fc406f.jpg

 

 

ti posto una foto di uno scarico di un 130 polini, giusto per darti un' idea.. è un po scura ma un pò si vede..

20190611_173303.thumb.jpg.ccae702b2a2977db5fe976b351217335.jpg

 

poi .. monti pistone, guarnizione di base, cilindro,  e testa, stringi i dadi di base e di testa, e fai questa prova:

misura dello squish:   ti allego un link

https://www.youtube.com/watch?v=p-M-FupF0Uo

 

 

inserisci un pezzo di filo di stagno di spessore almeno 2/2,5 mm  a ore 12,00 della testa dal foro candela,  fino ad arrivare a toccare il bordo pistone. fai ruotare il volano a mano  alcune volte fino a che senti il pistone schiacciare lo stagno, togli e misuri lo squish con un calibro ventesimale. fai la stessa operazione almeno altre 3 volte, (a ore 15,00- ore 18,00 e ore 21,00), ripristinando lo spessore dello stagno ogni volta, e avrai una lettura approssimativa e di massima dell' altezza di squish del tuo 102. a quel punto si puo valutare di dare una ritoccata alla testa.

 

intanto se hai la 24 72 , con quei ritocchi allo scarico potresti vedere se migliora qualcosa, poi si valuta se abbassare la testa, controllare anticipo, provare a montare un altra marmitta magari in prestito, per veder che succede, insomma, ci si puo lavorare dietro volendo..

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non metto in dubbio che il motore con le dovute accortezze possa lavorare meglio e correre di più però credo che il problema sia un altro. Nel senso che comunque montando un 102 con tutte le altre modifiche p&p dovrebbe almeno raggiungere i 70/75 km/h, ma non i 45 quindi penso che il problema sia qualcosa di più evidente. Il problema non è di carburatore nè interno al motore perché il minimo lo mantiene, non ha vuoti gira regolare. È solo che va piano, cioè ha poca compressione.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...