Vai al contenuto

Messaggi consigliati

salve a tutti.

ho una ET3  in fase di rodaggio, quindi miscela al 4% con Castrol Power1 2T.

sin dalla prima accensione ho notato che la vespa va bene ma quando la faccio salire di giri si imballa, grosso modo come quando uno stira il motore a freddo, però poi aumentando i giri migliora e comincia ad andare bene.

se rivado a bassi giri e poi aumento nuovamente dando gas, si imballa nuovamente.

sembra quasi che si imbratti la candela ma poi aumentando i giri si pulisca e vada bene.

da cosa può dipendere?

la miscela l 4% può influenzare?

candela del cavolo? Lo so potrei cambiarla prima di chiedere aiuto ma non l'ho ancora fatto... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

suppongo che sia tutto originale compreso il carburatore...come prima cosa controlla che la ghigliottina sia quella giusta (valvola 03)  e chiaramente 76 max 42 min.,  avv 60

casomai prova a smagrire di passaggio con una valvola diversa  ( con unghiata + grande..)

se la carburazione è ok e il difetto rimane il prossimo indiziato è la non tenuta della valvola rotante e/o albero troppo ritardato in chiusura.. ma in questo caso si avrà anche una instabilità al minimo che scenderà male per poi spegnersi..

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora supponi bene, motore originale, albero Mazzucchelli non anticipato, cilindro piaggio rettificato con pistone vertex.

per il carburatore la.ghigliottina non ricordo, getto minimo originale, quindi 42, massimo 78 consigliatomi più grande per via della rettifica. Marmitta siluro Sito.

candela champion (dopo guardo il grado termico).

la valvola era perfetta quindi non ho fatto la prova di tenuta. Al minimo va benissimo, non si spenge e rimane al minimo quanto gli pare.

a me a orecchio sembra più un problema elettrico.

ho recuperato lo statore prendendolo usato, credo fosse di un ape, per trasformare l'impianto a 12v causa lampadine fioche.

non potrebbe essere il pickup?

o la miscela al 4% che imbratta la candela?

domani comunque se ho tempo cambio candela per vedere se la situazione si evolve.

il fatto è che a giri costanti va benissimo, è solo quando viaggio a bassi giri che poi accelerando fa questo verso.

Modificato da pelle

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...