Vai al contenuto

Messaggi consigliati

Ciao a tutti!! 

Mi presento, sono un niubbo della vespa e dei motori, vivo a Vienna dove mi sono portato un cimelio di famiglia, una 50n del 69, che mi sono deciso a restaurare completamente. Dopo molte ore di studio, sudate e bestemmie ho ritirato su quello che una volta era un blocco di ruggine e morca... unico problema: una volta rinnovato tutto -guarnizioni, meccanica, impianto elettrico-, chiuso e montato il motore, la vespa non ne vuole sapere di partire. Carburatore 16.10, cilindro standard 50cc, statore a bobina interna. All‘inizio ho allagato il garage di benzina, già che, come mi sono poi reso conto, mancavano completamente la valvola a spillo ed il getto interno al carburatore (lo so, grave errore da novellino). Una volta provveduto a montarli, ancora nulla: puntine credo ok (0,4 la distanza), la scintilla c‘è, il carburatore continua a perdere leggermente, ma adesso almeno non escono fiumi di benzina quanto piuttosto alcune gocce piuttosto oleose che si formano sotto la vaschetta del carburatore dopo molte spedalinate. Benzina nella marmitta (nuova) non ne vedo,  Carburazione „standard“ (1,5 giri dal fondo corsa chiuso). L‘anticipo/ritardo é regolato secondo il segno“storico“, anche se fosse completamente sfasato un minimo segno di vita dovrei vederlo, no? 

La partenza a spinta pure non va. Però  Dopo varie decine di metri e bestemmie al massimo sento un „pf!“, non capisco se dalla marmitta o dal carburatore. La candela sembra asciutta, l‘elettrodo piegato l‘ho trovato leggermente annerito. L‘ho ingolfata a morte? Devo ritirare giu il motore? Consigli?

 

grazie!!!

giulio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

la candela è asciutta o bagnata?

se asciutta, prova a mettere 2 cc o anche meno di miscela direttamente nel buco della candela, rimonta e collega velocemente la candela e col gas tutto aperto prova a mettere in moto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie!! La candela è umidiccia, con un po‘ di miscela nerastra sull‘elettrodo piegato (vedi foto)... appena recupero un po‘ di benzina provo con l‘iniezione!

52FED00F-2666-44EC-A56F-96AD55043D14.jpeg

B518B82A-F43D-4A8F-A930-381CE891DCA9.jpeg

8C4DADA0-2E59-40B5-A6A5-E01D22FBD24F.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che altri metodi ci potrebbero essere per diagnosticare i problemi? Ad es. Ha senso provare a staccare la marmitta? XD scusate l‘ignoranza ^^

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che altri metodi ci potrebbero essere per diagnosticare i problemi? Ad es. Ha senso provare a staccare la marmitta? XD scusate l‘ignoranza ^^

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

le bobine AT interne sono delle ciofeche pazzesche, può essere che vedi la scintilla ma in realtà non è buona. Qualche scoppio però normalmente dovrebbe darlo.

la candela non sembra molto bagnata, per bagnata intendo zuppa di olio.

fai la prova dell'iniezione della miscela per capire e dipende dal carburatore e facci sapere.

verifica di aver accostato bene il carburatore e che non versi assolutamente miscela, gli SHB se hanno guarnizioni buone non versano una lacrima neanche a distanza di mesi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie mille per il consiglio!!! Alla fine era la testa del cilindro stretta male, comunque ho re-revisionato il carburatore e adesso non perde piu nemmeno una lacrima! Adesso almeno parte, anche se una volta su 5 e tende a spegnersi e poi ingolfarsi al minimo (e non riparte nemmeno a spinta)... domani provo a regolare la carburazione per farla un po‘ piu magra e appena passa la revisione vedo di passare ad un altro impianto elettrico (alla bobina esterna o fare un sistema a batteria)... che consigliate per le sf senza dover fare modifiche troppo estreme?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene col carburatore, bravo.

Prova a cambiare la candela con una di grado termico giusto.

Cosa monta adesso?

Se non si riprende fai la modifica con bobina AT esterna e vai tranquillo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Candela piaggio champion p82m... 

provato a regolare meglio la carburazione, si accendeva, un minuto accesa per poi soffocare e non riprendersi fino al giorno dopo... fino a che proprio non si é accesa più! E stavolta brmmeno la scintilla... così Ho controllato tutto fino allo statore per rendermi conto che mi si è spezzato il „gomito“ delle puntine (marca effe, messe nuove nuove pochi mesi fa e che non hanno nemmeno 500 m sulle spalle)... è comune che si spacchino così? Ci sono „modelli“ più resistenti compatibili von lo statore della N? (Quella striscina bianca che si vede in foto dove è rotto il gomitino del ruttore è una tentata riparazione col super-attack)

Comunque ho gia ordinato una bobina esterna x sicurezza ^^

75A07B3A-9116-4AAB-895E-5F2B9ED3D98C.jpeg

6A452C0A-015A-4361-9DAE-0D157788DCFD.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mai successo una cosa del genere, sarà una malafatta.

Metti pure le puntine nuove e vedi che verso fa.

La marca Effe che io sappia è la migliore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che sfiga al solito... comunque, arrivata la bobina esterna, collegati tutti i cavi e rimontato tutto come si deve... mi msnca la staffa per montare la bobina sul carter!! È grave se la monto senza staffa? I buchi combaciano e potrei metterci semplicemente due viti e via... domani comunque anche se con un montaggio posticcio provo se accende e vi faccio sapere! Grazie mille!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok, dopo averla disingolfata (credo, visto che non si voleva riprendere all’inizio) lbobina esterna sembra funzionare molto bene, parte al primo colpo, mi regge il minimo una meraviglia, non si soffoca più, ora però ai giri alti (per ora ho provato solo in folle e in prima, non ho targa ne strade private a disposizione) ha come dei vuoti u_u

il 27 ho la revisione in motorizzazione per immatricolarla qua in Austria, spero di riuscire a sistemarla in tempo!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Benissimo.

Le bobine AT interne sono notoriamente una ciofeca.

Per i vuoti agli alti, senti scoppiettare o sembra più un problema di carburazione?

Controlla l'apertura delle puntine e quindi l'anticipo.

Controlla anche che che la marmitta non sia piena.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non scoppietta, è piuttosto come se avesse l’asma, le puntine le ho regolate al montaggio e l’anticipo è “standard” come da tacca sullo statore, non l’ho ancora cambiato. Proverò a fare la regolazione come si deve!

Mi sono anche reso conto che il filtro al carburatore (scatoletta di metallo) non ha retina ne’ niente dentro, può essere che aspiri troppo?

la marmitta è nuova dovrebbe essere a posto

grazie di nuovo! 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

è da molto che non ne smonto ma mi pare che nel filtro c'è una specie di paglietta arrotolata ma non ne sono certo, ripeto, più di dieci anni che non apro.

Potrebbe essere quello il problema si.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

331 344 5380 Vincenzo cosi a scrivere non risolverai mai il problema anche su w app

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...