Vai al contenuto

Messaggi consigliati

Salve volevo un consiglio su un problema sulla mia vespa Sprint.a freddo si accende al primo colpo,faccio un paio di km,mi fermo circa 5-10 minuti vado per accenderla mi ci vuole una decina di pedalate per avviarla.quale potrebbe essere il problema.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
13 ore fa, Michela Federico ha scritto:

Salve volevo un consiglio su un problema sulla mia vespa Sprint.a freddo si accende al primo colpo,faccio un paio di km,mi fermo circa 5-10 minuti vado per accenderla mi ci vuole una decina di pedalate per avviarla.quale potrebbe essere il problema.

Ciao, se è una vespa classica, potrebbe essere lo spillo del galleggiante del carburatore sporco / usurato che lascia trafilare carburante, fai questa prova: ogni volta che ti fermi chiudi il rubinetto del serbatoio, se riparte bene l'imputato è questo ed occorre pulire il coperchio del carburatore.

Fammi sapere.

Francesco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...