Vai al contenuto

Messaggi consigliati

MI SCUSO IN ANTICIPO PER IL LUNGO POST MA ESSENDO ALLA PRIME ARMI NON SO QUALI DETTAGLI SONO ININFLUENTI E QUALI NO

Salve a tutti sono un nuovo iscritto e da poco mi sono cimentato nel mio primo “restauro” in cui ho aperto e revisionato totalmente il motore di un px125e dell’81. La gioia di vederlo ripartire dopo anni aihme è durata ben poco: dopo due brevi accensioni per constatare che il motore fosse risorto (partito praticamente subito) non l’ho più toccato per 2 giorni. Poco fa però l’amara scoperta: 1) il motore ha fatto moolta fatica ad accendersi, e acceso si spegneva dopo pochi secondi e al minimo tocco dell’acceleratore come se affogass 2) una volta partito il motore produce molto fumo, delle vere e proprie nuvole 3) candela sporchissima e bagnata e schizzi sparsi anche su gruppo termico e sul carter 4) la marmitta sputa residui credo oleosi (che però non possono essere gli stessi che hanno imbrattato i carter e il gruppo termico) e inoltre una volta spento il motore lascia risalire fumo.

Vi chiedo quindi quale potrebbe essere il problema, io nella mia ignoranza ho pensato ad un trafilaggio di olio nella camera di manovella che sarebbe responsabile dell’ingolfamento iniziale, della candela bagnata e della grande quantità di fumo. Preciso anche che la marmitta è vecchia e quindi probabilmente molto tappata, potrebbe influire?

Richiedo scusa per la lunghezza del post e confido in un vostro aiuto. Da cellulare non riesco ad inserire foto, nel pomeriggio da computer provvederò a aggiungere materiale

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao, inizia dal carburatore.... verifica la chiusura dello spillo conico (lo hai cambiato?) e se hai chiuso correttamente il tutto.

La benzina, a carburatore funzionante e correttamente assemblato, può  "scendere" nel GT solo per aspirazione.


 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non avendo una dinamometrica ho avuto paura di serrare troppo i prigionieri e fare danni. Domani provo a stringerli di più. Secondo te quindi il liquido espulso è semplicemente miscela?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Basta che avvicini piano piano incrociando, perdici 10 min in più che gli fa solo che bene,se i prigionieri sono vecchi ti consiglio di sostituirli almeno eviti brutte sorprese. Nella testa mettici un filo di pasta nera che male non fa, io ho risolto così il mio sfiato alla testa.

Per controllare bene che non abbia perdite pulisci bene bene il carter, se lo trovi prenditi il pulitore freni wd40 che in un attimo sgrassa tutto alla perfezione(non usarlo sulla vernice) prima di pulire smonta la cuffia e con una luce guarda tra carter e cilindro e tra cilindro e testa, sicuramente ci saranno delle gocce da dove esce miscela. 

La perdita sulla marmitta potrebbe essere anche un po' di miscela proveniente dal carburo, se proviene dal gt vuol dire che non hai stretto niente, ma avresti dovuto sentire anche delle detonazioni quando era acceso, ne dubito quindi. Bisogna che fai un po' di prove, potrebbe essere ingolfatissima come potrebbe avere un problema più grosso. Lo sfiato c'è al 100%.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controlla oltre a quanto giustamente suggerito, anche il collettore di scarico. Io generalmente metto della pasta per accoppiamento delle marmitte per automobili, quella colori crema, basta pochissima e sigilla perfettamente marmitta con collettore che altrimenti sfiata.

Se ti sbrodola parecchio potrebbe essere anche un problema nel carburatore o nella peggiore delle ipotesi il fantomatico paraolio lato frizione montato male o pizzicato durante il montaggio. Spero di no...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controlla anche il galleggiante, alcune volte "affonda" nella vaschetta perché bucato oppure perché ci entra dentro miscela dall'accoppiamento dei due gusci e non galleggia più' facendo stare sempre aperto lo spillo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In primis ringrazio tutti voi che avete risposto cercando di aiutarmi.  Parlando della vespa vi posso dire che credo di aver risolto lo sfiato da gt e marmitta (testa stretta bene e marmitta che effettivamente non avevo inserito bene). Restano però i problemi degli schizzi dalla marmitta e della grande quantità di fumo. Vi allego foto e video per capire se sono mie paranoie o effettivamente dei problemi. Gli schizzi che si vedono si sono formati in pochi minuti lasciando la vespa al minimo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non è molto bello quel fumo, è bianco, possibile che bruci olio motore, la mia non ha mai fatto quelle fumate, passo la parola ai più esperti, io mi fermo qui e seguo. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controlla anche la carburazione.. la vite a quanti giri è? Parti da tutto chiuso e allenta di un giro e mezzo e poi inizia a fare i test di funzionamento!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho già provato a regolare la vite della carburazione ma il risultato non cambia di molto. A questo punto mi sa che nei prossimi giorni aprirò il motore e verificherò il paraolio. Vi terrò aggiornati, grazie mille a tutti per il supporto!😄

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...