Vai al contenuto

Messaggi consigliati

Ciao, ho un problema su di un carburatore SI24E. Ho già fatto tutto quello che potevo, nella fattispecie è stato smontato, pulito in vasca ultrasuoni, sostituito galleggiante, spillo e guarnizioni. Il mio problema è che si ingolfa il motore, a spento mi ritrovo sempre la ghigliottina umida e se non chiudo il rubinetto poi ovviamente trovo la pozza in terra. Qualcuno sà come potrei muovermi? Ho già provato a pulire la sede dello spillo, come ultima spiaggia proverò a pulire la sede con lo smeriglio a grana fine per sedi valvole.

Se asciugo tutto, e a motore spento provo ad accelerare e riporto poi la ghigliottina in posizione di riposo la trovo umida. Può essere la ghigliottina consumata? Credo che sia l’unica parte che non ho sostituito.

Dodo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

Risolto, cambiato tutta la sede dello spillo/galleggiante e montato il ricambio della Cosa 200 con spillo maggiorato!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...