Vai al contenuto

Problema carburazione 30 phbh su 177 polini


Messaggi raccomandati

Salve, ho un problema con la carburazione di un 30pbhb montanto su  177 Polini rifasato con marmitta simonini. La vespa in accelerazione risulta carburata abbastanza bene riuscendo a prendere giri tranquillamente senza imbrattarsi e senza vuoti, in decelerazione invece fa fatica a scendere di giri continuando a borbottare come fosse magra, a volte rimanendo anche accelerata dopo avere tirato bene una marcia. Anche a minimo la carburazione sembra magra.Ho provato ad ingrassare la carburazione con la vite laterale e nonostante la carburazione si ingrassi a volte anche non riuscendo ad avviarsi a causa della troppa benzina al minimo la vespa presenta sempre lo stesso sintomo. La candela ha un colore giallo chiaro al centro ed é bagnata d'olio sull'elettrodo.

Il carburatore é settato con getto max 105 getto minimo 55 spillo e polverizzatore sono quelli di serie. Ho provato a spostare lo spillo ma la carburazione diventa troppo grassa quindi l'ho tornato a mettere alla seconda tacca(configurazione stock del carburatore). Ho provato anche con getti più grandi sia del minimo (un 60) sia del massimo (un 115) ma la vespa risulta troppo grassa. 

Qualcuno sa consigliarmi ? 

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...