Vai al contenuto

Px125e non parte dopo acquazzone


Messaggi raccomandati

Buongiorno a tutti, spero possiate aiutarmi. 

La mia vespa era ferma da una quindicina di giorni. Qualche giorno dopo un acquazzone provo ad accenderla ma niente neanche a strappo. 

Cambio candela, niente

Provo a vedere se arriva elettricità al cavo candela, ma niente. 

Cambio la bobina/centralina, ancora niente. 

Pensavo ad un problema allo statore ma quando provo ad accenderla a strappo le spie del quadro, il farò ed il clacson funzionano per cui qualcosa non mi torna. 

Cosa potrebbe essere?

Nei prossimi giorni proverò con un tester per cercare di individuare il problema, ma è uno strumento che in generale nella mia vita avrò usato 2 volte, speriamo bene

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Alla fine era lo statore bruciato, non me la sentivo di cambiarlo da solo e l'ho portata dal meccanico che mi ha poi detto che lo statore era di un altro modello, probabilmente di una cosa. Accoppiati bobina e statore della stessa marca.

Grazie a tutti

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...