Vai al contenuto

Messaggi consigliati

Ciao a tutti, un paio di giorni fa dopo aver fatto un giro sulla mia special la ritiro in garage (ovviamente funzionava perfettamente), oggi la tiro fuori per andare a fare alcune commissioni e noto che quando accelero a fondo, solo in quarta, la vespa scende di giri fino a quasi spegnersi, se mollo l'acceleratore e la tengo a basse velocità non da alcun problema. Se accelero a fondo due o tre volte dopo essere scenda di giri scoppia dalla marmitta. Non ho proprio idea di cosa fare😭, ho provato a pulire il getto del massimo (sperando che servisse a qualcosa) ma nulla. 

Spero che qualcuno che ne capisce più di me possa darmi una mano, a presto!

Link al messaggio
Condividi su altri siti
 

Così a sensazione potrebbe essere un problema di natura elettrica

Smonta il faro anteriore e controlla che, ruotando l'acceleratore, la camma di comando non faccia massa con qualche cavo presente all'interno del vano del faro

In alternativa potrebbe anche essere un problema all'accensione, ovvero puntine o condensatore

Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea nuovo...