Vai al contenuto

Messaggi consigliati

Ciao a tutti,

Alla fine ho optato per il bordo scudo in alluminio😅

Ho quasi finito di montare il motore ma ho un problemino con la frizione... Se monto l'anello di rinforzo sul cestello non riesco più ad inserire i dischi perché lo stesso si comprime leggermente e non c'è più abbastanza spazio tra un petalo e l'altro. 

Pensavo di limare un pochino il bordo dei petali quel che basta per fare passare le protuberanze dei dischi.. ma chiedo consiglio a voi prima di fare porcate😁

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

E' sbagliato l'anello di rinforzo, non deve comprimere nulla, anzi, quando lo metti in posizione, prima di saldare, deve appena sfiorare il cestello (campana).

Valuta la campana con già saldato l'anello, costa di più, vero, ma hai un lavoro professionale.

Link al commento
Condividi su altri siti

Boh mi sembra strano... l'anello in questione sarebbe questo https://www.officinatonazzo.it/default.asp?l=1&cmd=getProd&cmdID=3725&rr=GoogleMerchant&utm_source=GoogleMerchant&utm_medium=cpc

A sto punto provo a limare leggermente l'interno dell'anello stesso (ho notato che ha qualche bavetta), magari riesco a recuparare quel paio di decimi che mi fanno comprimere la campana.
In caso non dovessi risolvere il problema prenderò direttamente una campana rinforzata come consigliato da te dart!

Link al commento
Condividi su altri siti

Non conosco quell'articolo di Tonazzo, presumo, però, che tu non sia il primo che lo compra.

Non vorrei che siano i dischi frizione di concorrenza che magari hanno quel decimo in più sui denti o che, quando l'hanno saldato alla campana il calore abbia provocato qualche deformazione (strano perché di solito saldando tende ad aprirsi, non a chiudersi)

In ogni caso, se l'interferenza è minima lavora sui dischi, che tanto sono consumabili, e lascia stare la campana, che deve durare nel tempo.

 

Link al commento
Condividi su altri siti

Non ho ancora saldato nulla, ho solo fatto le prove montandolo sulla campana perchè vedevo che faceva molta fatica ad entrare.

I dischi sono della polini..
Lo salderò l'anello io dando solo un puntino di saldatura per petalo e sperando non si deformi più di tanto.. a che altezza consigliate di saldarla?

Link al commento
Condividi su altri siti

9 ore fa, Dart ha scritto:

E' sbagliato l'anello di rinforzo, non deve comprimere nulla, anzi, quando lo metti in posizione, prima di saldare, deve appena sfiorare il cestello (campana).

Valuta la campana con già saldato l'anello, costa di più, vero, ma hai un lavoro professionale.

Quoto Dart. Gli anelli vanno sempre stretti a bestia sulle campane e si smadonna che è una meraviglia.

Io ne ho montato uno anni fa e mi è bastato.

Gli ho dato un punto di saldatura a filo per ogni petalo.

Ho venduto la vespa ma credo che stia sempre lì bello al suo posto.

Occhio che la saldatura a filo se non è fatta bene non tiene.

Link al commento
Condividi su altri siti

Grazie per i consigli!

Avrei un dubbio anche per quanto riguarda la sella... è messa abbastanza bene (no strappi e alterazioni del colore) ma la "pelle" di rivestimento è un tantino indurita, non vorrei si cominciasse a crepare una volta che inizierò ad usarla giornalmente. Avete qualche consiglio per farla ammorbidire? Ho provato a cercare e ho visto che alcuni utilizzano spray al silicone o vasellina.. non vorrei però scivolare via alla prima frenata!

Link al commento
Condividi su altri siti

Io andrei da un tappezziere e rifarei il rivestimento, sempre che tu non abbia intenzione di sostituire integralmente la sella.

Solitamente è il sole ed il freddo che fanno tagliare e crepare i rivestimenti sintetici delle selle.

 

Ciao - Gianluca

Modificato da Gianluca_67
Link al commento
Condividi su altri siti

Oppure cerchi online, che le fodere (coperture) si trovano, la tua originale dovrebbe essere blu (quasi nera, se non la metti di fianco ad una nera neanche ti accorgi che è blu) comunque si trovano sia blu che nere (PX prima serie) e non mi sbatterei troppo, prenderei quella che si trova a meno.

Link al commento
Condividi su altri siti

  • 4 weeks later...
  • 1 month later...

Ciao a tutti, 

ho un dubbio riguardo i colori dei cavi dello statore in quanto prima di sostituirli, i colori erano diventati indistinguibili...

image.thumb.jpeg.ab4216179d3caf7077d8aefbf8e922a4.jpeg

Sono in senso orario e partendo dall'alto nero, blu e verde?

Grazie!

Link al commento
Condividi su altri siti

Grazie Dart,

per quanto riguarda l'anticipo va bene se posiziono lo statore con la sua tacca corrispondente a quella sul carter?

Mi sembra di aver capito che la tacca corrisponda a 18° e che l'anticipo ottimale per il 177 polini che monto sia 17°..io procederei ad allineare le due tacche e poi a ruotare lo statore di un grado (senso orario o antiorario?) in modo di andare il più vicino possibile ai 17. Se ci sono metodi più precisi (purtroppo non ho una stroboscopica) fatemi sapere! :)

 

Link al commento
Condividi su altri siti

17 o 18 cambia nulla, non buchi il pistone per un grado... tra l'altro approssimativo...

 

Tra l'altro sul libretto uso e manutenzione c'è la procedura di fasatura, e il libretto lo trovi in rete con download gratuito.

Link al commento
Condividi su altri siti

Il 7/6/2022 in 13:42 , Bronsa ha scritto:

Mi sembra di aver capito che la tacca corrisponda a 18° e che l'anticipo ottimale per il 177 polini che monto sia 17°

 

In realtà ho constatato che l'anticipo ottimale sta a 19° come la stessa Polini consiglia nel libretto di istruzioni.

E i 19° li uso pure sull'attuale VMC. Problemi di bucare il pistone non ce ne sono se la carburazione è stata fatta bene.

Link al commento
Condividi su altri siti

  • 3 weeks later...

Ciao a tutti,

la vespa è finita da qualche settimana ormai, ecco come è venuta (magari nei prossimi giorni faccio qualche foto da altre angolazioni e un video di come va).

image.thumb.jpeg.81de60bd9799e65c7a31059d9a9f277b.jpeg

Ringrazio tutti i membri di VOL che mi hanno aiutato in questo mio primo restauro. Senza il vostro aiuto sicuramente non sarei riuscito ad avere un risultato così bello! 🥰

Detto questo...avrei ancora bisogno di un vostro piccolo aiutino😂 l'impianto elettrico non da segni di vita.. consigli su come capire dove è il problema? 

  • Like 3
Link al commento
Condividi su altri siti

9 ore fa, Bronsa ha scritto:

Detto questo...avrei ancora bisogno di un vostro piccolo aiutino😂 l'impianto elettrico non da segni di vita.. consigli su come capire dove è il problema? 

L'impianto elettrico è nuovo o è ancora il suo originale? Perchè dopo 40 anni magari qualche filo si è sbriciolato 😅

  • Haha 1
Link al commento
Condividi su altri siti

Originale, i fili sbriciolati li ho sostituiti (fortunatamente erano solo quelli che partivano dallo statore) e il resto sono stati controllati tutti per escludere altri problemi. Prima di smontarlo funzionava.. che abbia sbagliato a collegare qualche filo?😅 Mi sa che mi conviene comprare un tester e controllare un po' tutto😵

Link al commento
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Share


×
×
  • Crea nuovo...