Vai al contenuto

Messaggi raccomandati

Vi spiego il problema: lasciando ferma la vespa per qualche giorno, o anche più, con rubinetto sempre rigorosamente chiuso, dai buchini posti sulla carrozzeria sotto il carburatore cadono delle gocce di benzina. Non è tanta roba, ma anche se la lascio ferma 15 giorni, continua a perdere. Ieri sera ho passato velocemente la mano all'interno, e il serbatoio è ok, come il tubicino di gomma (nuovo) che va al carburatore. Spillo e guarnizioni le ho cambiate un annetto fa proprio per questo motivo, ma il problema persiste. A questo punto cosa può essere?Qualche dritta da darmi?

Link al commento
Condividi su altri siti

 

il tubetto lo hai ben stretto con una fascetta in ferro??perche se dici che la benzina continuare a scendere puo essere quella che resta all'interno del tubetto...quando infili il tubetto nell'attacco al carburatore metti una fascetta per i tubi...quelle in ferro...da ferramenta le trovi sicuramente...e stringi bene.se il problema persiste, smonta il carburatore...e il serbatoio....li metti su un banco da lavoro...lo guardi per un po e cosi vedi da dove perde...magari è la vaschetta che non combaccia bene o le viti sono strette poco..controlla bene!!!

Link al commento
Condividi su altri siti

Sinceramente non ho messo alcuna fascetta, però passandoci la mano era asciutto, altrimenti me ne sarei accorto. Io avevo pensato a una possibile colpa, ma forse è una sciocchezza...può essere che il rubinetto non chiude bene, quindi un filo ma proprio un filo di benza continua a scendere nel tubicino, poi arriva al carburatore, e da lì scende....anche se non capisco come..

in che senso la vaschetta non combacia bene?

Link al commento
Condividi su altri siti

Prima sono andato a dare un'altra occhiata. Allora al 99% la benza esce dall'attacco del tubo benzina e del rubinetto sul serbatoio. Detto che tutto ciò è coperto dallo stesso serbatoio, comprese le viti che iceman mi ha detto, come devo procedere?A rigor di logica devo smontare il serbatoio, ma non vorrei fare più malanni di quelli che già ci sono. Ho guardato sul sito palli, e lì c'è una guida, ma è davvero breve...qualche consiglio più preciso?Tolti i due bulloni e il perno dietro (come si fa x questo?), che devo fare?

Link al commento
Condividi su altri siti

Si è difficile arrivarci così, per togliere il perno della sella ti serve una chiave dell'11 e devi infilare il braccio fino all'escella sotto la vespa per togliere il dado!? Poi una volta tolte tutte le viti il serbatoio si solleva, non c'è bisogno ke lo togli del tutto, già così si riesce a lavorarci e puoi controllare da dove perde.

Link al commento
Condividi su altri siti

Ho appena provato ad alzare il serbatoio come dici te, ma più di qualche cm non si alza perchè poi l'asta del rubinetto mi impedisce di alzarlo ulteriormente, condizione necessaria per vederci bene....A questo punto sarei intenzionato a toglierlo completamente. Tolti i due bulloni e il perno, come faccio a togliere l'asta del serbatoio?

Link al commento
Condividi su altri siti

Mi sa che sulla mia non c'è perchè in effetti l'asta, ricoperta dal tubicino di gomma, ha un pò di lasco adesso che ci penso...che sia stato questo vibrare a causare la perdita a monte?Se mi manca questo tondino, posso sfilarla direttamente mettendo il rubinetto in posizione verticale?

Link al commento
Condividi su altri siti

no nel telaio, dove esce l'asta c'è un "tondino di gomma" k tiene immobile l'asta e nn la fà vibrare.

Esatto, intendevo proprio quello, se lo togli l'asta ha più gioco e riesci a sollevare di più il serbatoio.

che sia stato questo vibrare a causare la perdita a monte?

No non penso proprio!?

Link al commento
Condividi su altri siti

come ti dicevo mi sa che la mia non ha questo tondino di gomma...l'asta ha gioco, però quello che non mi permette di sollevarla ulteriormente è che l'asta va a asbattere all'interno proprio dove c'è l'appendice di metallo dove si attacca il cavo dell'acceleratore...è questo il problema per cui non riesco a toglierlo.

Link al commento
Condividi su altri siti

Smontato il serbatoio, alla fine si è rivelato più facile del previsto. Spande proprio la giuntura tra lo snodo sotto il serbatoio e l'asta del rubinetto. Si è deformato l'anellino che è tenuto da due vitine. Cosa posso fare?Per fortuna il serbaotio è ok e non spande. Un'altra cosa....quando dovrò rimontare, mi conviene strignere due fascette all'inizio e alla fine del tubo della benzina (ora non c'è niente, rimane solo a pressione ma non aveva mai spanto x quello)?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...