Vai al contenuto

ET3 -> non capisco la mia frizione...!!


Messaggi raccomandati

Salve a tutti!

Ho un "problema" con la frizione, cerco di spiegarmi bene: sono fermo al semaforo in folle, tiro la frizione e metto la prima, se non lascio la frizione, ovviamente la vespa non si muove di un millimetro come è regolare che faccia (inizia a muoversi quando la leva è rilasciata per, diciamo, 3/4... quindi stacca abbastanza tardi, ma non slitta mentre viaggio).

Se invece, e qui viene il problema, ad esempio sto andando piano in prima e tiro la frizione, con la leva tutta tirata, per un po' di secondi se do gas la vespa continua a "sentire la marcia", per poi riprendere il comportamento regolare che si ha a frizione tirata.

Sapete dirmi da cosa può dipendere? Ovviamente non so dirvi quando è iniziato, perchè ho questa vespa da poco e il problema c'è sempre stato...

Grazie mille per l'aiuto!

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
diciamo che se il problema è troooppo accentuato a lungo andare potrebbe rovinarti la crocera ed avresti le marce che "scappano" un po

prova semplicemente a regolaremeglio la frizione svitando il registro appostito di un tot (credo 1 giro circa)

dovrebbe bastare a risolvere il problemino

Ok, grazie! Appena posso provo e poi ti faccio sapere... :wink:

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...