Vai al contenuto

Messaggi raccomandati

ciao RAGAZZI

ho bisogno del vostro aiuto. Il mio px 200 da qualche giorno, con l'aumetare del caldo, che qui al sud inizia a farsi sentire, inizia a fare le bizze. spesso scoppietta eal massimo brontola. Ogni tanto poi addirittura si ferma come se si ingolfasse. Cosa mi consigliate? qualche candela più fredda, abbatto la % di olio.

Grazie in anticipo.

Vincenzo

Link al commento
Condividi su altri siti

 

Anche la mia P200E con la quale percorro 25 Km per andare al lavoro ed altrettanti al ritorno in larga parte su strada aperta dove posso andare a manetta, al mattino non dà problemi, la sera dopo esser stata tutto il giorno al sole a tutto gas in leggera discesa a tratti si spegne, non capisco se è un problema di carburatore: afflusso benza insufficiente o di impianto elettrico. Chiudendo gas si riprende però con un gran vuoto di carburazione nei primi istanti in cui riapro. Mi sembra più probabile il carburatore, ciò che non capisco è perchè al mattino non si verifica, e perchè solo in leggera discesa come se il fatto di raggiungere un pò di giri in più crei il problema.

Link al commento
Condividi su altri siti

Anche la mia P200E con la quale percorro 25 Km per andare al lavoro ed altrettanti al ritorno in larga parte su strada aperta dove posso andare a manetta, al mattino non dà problemi, la sera dopo esser stata tutto il giorno al sole a tutto gas in leggera discesa a tratti si spegne, non capisco se è un problema di carburatore: afflusso benza insufficiente o di impianto elettrico. Chiudendo gas si riprende però con un gran vuoto di carburazione nei primi istanti in cui riapro. Mi sembra più probabile il carburatore, ciò che non capisco è perchè al mattino non si verifica, e perchè solo in leggera discesa come se il fatto di raggiungere un pò di giri in più crei il problema.

Se sei in discesa la carburazione si smagrisce leggermente.

Link al commento
Condividi su altri siti

a me capita con tutti e due i miei 200, Pinasco e normale Piaggio, che ogni tanto si spengano e poi dopo un pò ripartano. In uno ho cambiato marca di candela e sto verificando che non fosse quello il problema.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...