Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'spegnimento'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


Trovato 4 risultati

  1. Salve a tutti e complimenti a voi, vespisti affermati, che date risposte ed opinioni che trasudano saggezza ed esperienza! Quanto vorrei essere come voi :)! Sono da pochi mesi diventato anche io un felice vespista, possessore di un px touring del 2016. Premetto che la Vespa è stata revisionata quest'estate, ed ha appena 2500km nelle ruote. L'ho lasciata a riposo per qualche settimana, ed ora mi da qualche problema. Parte al primo colpo di pedivella, ma benché io rimanga parecchi minuti dando gas, si spegne appena lascio l'acceleratore. Ieri sono addirittura andato a fare qualche km, ma niente da fare: puff, si spegne appena lascio il gas. E, cosa che mi preoccupa ancora di più, se si spegne poi non vuole saperne di riaccendersi se non dopo qualche ora. Ieri ho dovuto accenderla a strappo, e anche se le ho fatto prendere una rincorsa di 30m in discesa, si è accesa a stento. Qualcuno saprebbe darmi delucidazioni? Ps il minimo era stato regolato durante la revisione. Grazie mille e buona giornata.
  2. Salve, piacere intanto essendo un nuovo membro del forum. Possiedo una vespa px arcobaleno 125 da un 6/7 anni, con qualche modifica per farla rendere un pò meglio , messo gruppo termico 177 DR , marmitta sitoplus , getti carburatore cambiati . Questa composizione andava avanti da anni, senza mai un problema, ultimamente , la vespa mi perdeva olio, non sapendo da dove, sono state fatte le verifiche, sceso il motore, lavato, fatto cambio olio, rettifica carburatore, svuotata la marmitta perchè intasata ecc ecc. Si stabilisce che il problema il coperchio della frizione o meglio la leva della frizione nel coperchio , allora si sostituisce, la vespa non perde più , ma da qualche giorno noto che ha problemi , mi ha bruciato 2 candele, cosa mai successa in quanto quella di prima forse non la cambiavo da 3 anni, e dopo qualche minuto di moto inizia a perdere colpi e va male, si spegne e per farla ripartire devo aprire l aria , va per qualche altro minuto e il problema lo rifà, si spegne...... apro aria, chiudo riparto, qualche minuto e si rispegne. Credo si tratti di problema elettrico, qualcuno sa consigliarmi nello specifico
  3. Ciao a tutti, stasera mentre andavo con il px , all'improvviso , le luci si sono spente per poi riaccendersi dopo poco , il motore non si è spento. Ho notato , una volta che si sono ri-accese le luci , che premendo il freno a pedale si spengono , rilasciandolo tutto torna come prima. Le lampadine non si sono bruciate , cmq è la prima volta che succede un fatto simile ... a qlc di voi è mai successo? Cosa potrei riolvere il problema? Grazie
  4. Buongiorno a tutti. Ho questo problema: Vespa 50 special restaurata completamente. Usata un paio d'anni. Fermata per 6 mesi. Provo ad avviarla e non parte. Bobina AT interna, trovo il cavo AT ossidato che si stacca. Decido quindi di revisionare completamente statore. Cambio Bobina luci, bobina accensione(ne metto una per bobina esterna), bobina esterna, condensatore e puntine. Regolo puntine a 0.35 (monto un 80cc), fari funzionano, scintilla arriva bene, candela nuova. Il problema è questo: la moto parte dopo un po di pedalate, sembra giri bene a parte un po di ingolfatura, prende bene i giri e dopo 15/20 secondi muore. A quel punto altre pedalate (un bel po e dopo alcuni secondi nei quali sembra girare bene, muore di colpo. Non so dove sbattere la testa....... Mi aiutate ? Grazie a tutti