Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'problema'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Salve a tutti ho bisogno di aiuto. La mia 50 special non ne vuole sapere di funzionare. Motore rifatto estate scorsa tutto originale tranne che per il collettore lamellare poiché la valvola era andata. La vespa non ha mai funzionato a fatica si accendeva, utilizzabile per pochi metri poi si spegneva da sola senza voler ripartire. Lasciata stare per mancanza di voglia e pazienza. Adesso dopo qualche mese ho deciso di rimettermi a finire il lavoro ma non parte nemmeno più. I sintomi che ha e che aveva anche prima sono : candele sempre bagnate, dal filtro esce sempre tanta benzina da farmi la p
  2. Buon pomeriggio a tutti. Mentre sostituivo il galleggiante della mia Vespa pk xl rush, ho scoperto che uno dei fili che compongono il cavo a tre vie che va dal galleggiante al quadro strumenti era staccato e sfilacciato. Ho deciso ahimè di staccare il filo a tre per sostituirlo ma adesso non riesco più a tirare fuori il connettore di plastica perché il filo internamente è corto. Cosa mi conviene fare, smontare il serbatoio o cercare di tirare i fili del cablaggio? Non vorrei fare danni. Grazie a tutti.
  3. Per veicoli demoliti si intendono quei veicoli di cui si conosce la targa ma che sono stati sicuramente demoliti dal proprietario con consegna di targa e documenti al PRA (anche se, raramente, conservano la targa ed anche i documenti!) o che, in qualsiasi modo, vengono identificate dal PRA in questo modo, mentre, per veicoli di origine sconosciuta si intendono quelli senza targa e documenti di cui si conosce solo la punzonatura (che dev’essere ben leggibile!) e nient’altro. Il nuovo Decreto ministeriale del 17/12/2009, pubblicato sul Supplemento Ordinario n. 55 della Gazzetta Uffic
  4. Salve a tutti mi chiamo Antonio è sono della Sardegna, possiedo una vespa pk xl Volevo chiedervi informazioni e soprattutto se avete qualche risposta a questo problema che mi succede da qualche settimana.. Allora il mio problema sta nella frizione della vespa che in poche parole non stacca assolutamente.. E ok fino a qui ci siamo,mi metto a smontare la frizione vecchia e noto subito che i dischi erano incollati è andavo sostituiti, dopo aver cambiato i dischi con dei nuovi di sughero (premetto che ho sostituito solo i dischi di sughero e non quelli di ferro e messi per quasi 16
  5. Buonasera a tutti, ho un problema con la luce del contachilometri di una vespa vbb2t, ho sostituito tutto l impianto elettrico e tutte le luci funzionano tranne questa, ho comprato una 6v 0,6w, ma non si accende, il cavo e’ il blu ..a sua volta collegato al giallo, il dubbio...essendo un disastro in elettronica..ma il contachilometri non va a massa? Dagli schemi sembra di si...Anche se quello allegato ha la batteria, la mia no...questa è la situazione che ho trovato prima del restauro e che ho ripristinato pari pari...vedo che due cavi neri vanno entrambi nello stesso collegamento al faro..è g
  6. Salve, ho da poco rimontato una special e si è verificato un problema elettrico mai visto, le ho provate tutte ma non so più che pesci prendere, chiedo quindi qua per vedere se qualcuno ha qualche idea nuova da darmi. La situazione è questa: L'impianto elettrico è nuovo, la bobina esterna e il suo cavo sono nuovi, la bobina interna per l'accensione sullo statore è nuova, le puntine sono nuove, il condensatore e nuovo, il cablaggio elettrico dello statore è nuovo. Non ho cambiato la bobina dei fanali (che peraltro funziona) e l'impianto elettrico nel manubrio, che è di una et3, ho contro
  7. Buonasera a tutti, vi descrivo il mio problema su pk50 la vespa funzionava benissimo fino a 3 anni fa, poi è rimasta ferma con miscela nel serbatoio e ovviamenta non partiva piu. Ho pulito serbatoio e carburatore ma ora non arriva piu miscela alla vaschetta. Se la riempio e rimonto il tutto gira per qualche secondo e poi piu niente. La miscela deve entare nella vaschetta per caduta o per effetto Venturi? Può essersi intasato il condotto da dopo il filtro alla vaschetta? Se si, come lo pulisco? Grazie a chi mi potrà aiutare
  8. Ciao a tutti, con la mia vespa 50r 3 marce, quando sopratutto metto la terza e accelero i giri del motore salgono ma la vespa non spinge, se lascio l'acceleratore e lo ridò invece va ma non sempre al primo colpo sapete dirmi cosa potrebbe essere?
  9. Salve a tutti, ho bisogno del vostro aiuto, ho un problema con le luci di una 125 primavera del 70' , in pratica tutte le lampadine funzionano ma la luce dello stop si attiva solo quando posiziono la levetta su luci spente, mentre quando accendo le luci, lo stop non funziona.. sto impazzendo per capire quale sia il problema.. aiutatemi
  10. Ciao ragazzi continuano i problemi su questa maledetta vespa 50n allora ricomunico che la vespa ha un motore dell'et3 con 130 dr e accensione vespatronic, ora è da un po' di giorni che quando la accendo ogni tanto fa qualche scoppietto, ora ho notato che se schiaccio il pulsantino per spegnere e lo rilascio (senza far spegnere però la vespa) fa questo scoppio, quindi oltre che farlo magari accelerando, lo posso praticamente "controllare", ora vi volevo chiedere non è che il vespatronic da problemi? Magari l'anticipo? Vi allego una foto di come è posizionato, spero di essere stato chiaro, grazi
  11. Salve a tutti, ho da poco montato un 102 polini nuovo, monto anche un 19 19 getto max. 78 e minimo 45. Ho notato fin dai primi chilometri che la vespa avesse difficoltà ad accendersi e a reggere il minimo e che quando andavo dopo diversi chilometri la vespa mi faceva come un grande vuoto e poi mi si spegneva. Ho collegato questi sintomi alle puntine ed al condensatore anche perché quest’ultimo a detta del vecchio proprietario sarebbe stato da cambiare. Oltre a ciò ho notato anche una poca potenza nel motore. Qualcuno saprebbe darmi un aiuto?? Adesso sto mettendo perfezionando la carbur
  12. Ciao a tutti, Ho un problema con la mia Vespa 50 special del 78 4 marce. oggi mentre stavo tornando da scuola ho notato che la il selettore delle marce si stava allontanando sempre di più dal manubrio, successivamente la quarta non mi è più entrata e appena sono arrivato a casa (per fortuna) la leva ha iniziato a girare anche di 360 gradi, cosa può essere ? Premetto che la crociera e tutti i cavi sono stati sostituiti 2 mesi fa
  13. Ciao ho sottomano questa vespa 50n con sotto il motore (non fatto da me) dell'et3, GT 130 dr carburo 19 19 e accensione elettronica vespatronic, scrivo perché dopo un viaggio di circa 70 km il motore si è surriscaldato talmente tanto da sciogliere la cuffia (oltre che spegnersi e non voler più ripartire). Una volta raffreddato abbiamo visto che si erano allentati i bulloni della testa. Abbiamo smontato il cilindro e non c'è nessuna riga. Ora abbiamo pensato a due cose: 1 con le vibrazioni i dadi magari mal avvitati di sono svitati e quindi sfiatando dalla testa ha sciolto la cuffia in un
  14. ciao a tutti. La mia Vespa et3 ad un certo punto ha iniziato a rimanere su di giri a caso, me ne sono accorto quando scalavo marcia. Dopo mi sono fermato in un parcheggio e la vespa è rimasta al massimo di giri per tipo 5 secondi, in quei secondi ho girato la chiave ma lei rimaneva su di giri e non si spegneva. Qualcuno ne sa qualcosa?
  15. Buongiorno a tutti, ho un problema con l’impianto della mia vespa 50special, partendo dal presupposto che monto un’accensione elettronica vespatronic a 12v , montando tutto l’impianto come da schema, mi ritrovo che funziona tutto (o quasi).. il clacson funziona correttamente solo a luci spente, a luci accese sia anabbaglianti che abbaglianti gli arriva l’impulso ma non riesce a suonare, se lo scollego e lo attacco diretto al fanale suona correttamente , ció vuol dire che la corrente prodotta é sufficiente per tutto l’impianto acceso, monto lampadine e clacson a 12v , avete idea di cosa potreb
  16. buongiorno a tutti, sono nuovo nel forum e non so se prima di postare debba presentarmi. Provo a raccontare il mio problema salutando e presentandomi nel contempo. Sono felice possessore in un et3 del 78 con ben 16mila km che quest'anno al risveglio(tardivo) dal letargo invernale fa le bizze. Intendiamoci dopo mesi di inattività o quasi è partito al terzo calcio, si avvia come une scheggia, ma dopo circa 2/3 km iniziano i guai, ossia, strattona e non prende giri, anzi sembra quasi che voglia fermarsi come quando entra in riserva, allora devo ridurre ad un filo di gas a circa 40 all'ora e così
  17. Ciao a tutti. Ieri la mia vespa (PX150E del 1985) non ne ha voluto sapere di partire. Ho pulito la candela, ma niente, allora l’ho sostituita, ma ancora niente, poi ho provato a vedere se arriva la corrente ed ho visto che non c’è scintilla. Ho tolto la forchetta dalla candela, e provando a mettere in moto ho visto che la corrente arriva, quindi l’ho avvicinata ma senza metterla sulla candela e la vespa parte, ma appena provo ad inserire la forchetta sulla candela, la vespa si spegne perché non arriva più corrente. Qualcuno può aiutarmi a capire cosa succede?
  18. Salve buongiorno, vorrei avere dei consigli per quale possa essere il problema. Ho messo tutto l’impianto nuovo (12v) e la massa dell’impianto quando ho le luci spente mi fa scintille e surriscalda tanto. Quale può essere il problema? Per fare le prove se tutto andasse bene sto utilizzando un il caricabatterie 12v
  19. Ciao a tutti , vi chiedo supporto per risolvere un problema che ormai mi attanaglia da qualche mese , cerco di spiegare : La mattina accendo il mio vespone e fin qui tutto bene , vado verso una determinata meta per cui impiego circa 30 minuti di tangenziale e strade urbane , poso il Vespone per circa 3/4 ore , torno per riaccenderla e non ne vuole sapere di partire . Allora smonto candela , la pulisco , faccio tutta la procedura come se fosse ingolfata ma nulla . Allora provo a vedere se la candela fa scintilla vicino al telaio o carter , ma nulla . Provo anche a vedere se il cavo della b
  20. Ciao a tutti, sto restaurando il motore di una vespa 150 vbb2t, ho notato che montando il kit di 21 rulli nell’albero quadruplo tra il primo ed il ventunesimo rimane uno spazio di circa due rullini, ma non trovo un kit specifico con piu di 21 rulli, qualcuno ha idea? grazie
  21. Buonasera a tutti, un amico ha da poco preso un pk rush con il telaio completamente riverniciato sotto però è un catorcio, inno riesco a carburarla, il motore è un dr 75 ma a giudicare dalle incrostazioni deve essere abbastanza vecchiotto, smontando il carburatore mi sono accorto che il collettore era stato mal posizionato e mancava di guarnizione; ho sostituito tutte le guarnizioni al carburatore e ho provato a mettere il getto del max di serie. Nonostante abbia sostituito anche la candela la vespa a malapena raggiunge i 55 km/h e inoltre non riesco a trovarle il minimo, sembra molto magra p
  22. Ciao a tutti, dopo aver cambiato puntine condensatore cuffia motore cuffia collettore e vari cavi la mia vespa dopo aver funzionato bene per una settimana ieri ha iniziato di nuovo a non salire bene di giri (vuoti). Ieri allora ho tolto il cassettino e ho notato che quando acceleravo il carburatore si muoveva, allora ho mollato la fascetta, ho spinto in avanti il carburatore e ho tirato a morte la fascetta e la vespa ha iniziato a funzionare bene di nuovo, dopodiché tra ieri sera e oggi pomeriggio ho fatto circa 50 km senza problemi. Stasera la riprendo, faccio 200m e la vespa inizia
  23. Ho una vespa px 150 del 1998. normalmente non mi da problemi...ma da un po' di tempo le candele si comportano stranamente! qualche volta mentre sto andando la vespa si spegne di botto. Allora smonto la candela per vedere se da scintilla,ma sembra morta! se stacco la candela,e porvo con il filo e con terminale di metallo,da scintilla. allora cambio candela e la vespa riparte senza problemi! In questo caso ho montato una Champion P82M piaggio. Dopo qualche giorno,siamo da capo,cambio candela,riparte,ma passato qualche giorno,siamo da capo!! Ora mi domando
  24. Salve a tutti, vorrei montare delle michelin s1 90/90 sulla mia special e volevo chiedervi, la camera d’aria la mandano insieme o si deve montare quella originale ?
  25. Ciao a tutti, ho una vespa 50 special con un 75 dr, carburatore 16/10 con getto max del 57 e scarico originale, da alcuni giorni ha iniziato a non prendere giri, o meglio, ogni tanto riesce a prendere correttamente giri ma per 3/4 secondi poi ricomincia a fare dei "vuoti". da allora ho cambiato il paraolio lato volano poichè c'erano delle piccole gocce d'olio e la vespa ha iniziato ad andare anche se in alto ogni tanto faceva dei vuoti, il giorno dopo sono andato per riprenderla ma niente era, era come prima, inutilizzabile. allora ho smontato un po di pezzi e ho cambiato puntine, ho
×
  • Crea nuovo...