Vai al contenuto

Messaggi raccomandati

Due domande da vespista neofita a voi esperti:

1. La marmitta è piuttosto arrugginita. Normale o devo intervenire? In che modo?

2. Il pedale d'accensione è in posizione anomala...non dovrebbe stare parallelo alle pedane? Che fare? Il movimento funziona perfettamente e la messa in moto è perfetta. Ma la posizione è strana.

Grazie dei consigli!

RD

img_3664_186.jpg.98446d210f07c9e70732e74

img_3664_186.jpg.297b1d348a4834219422cd0

img_3664_186.jpg

img_3664_186.jpg

img_3664_186.jpg

img_3664_186.jpg

img_3664_186.jpg

img_3664_186.jpg.ccc91480267eb7928b5c08065c67571e.jpg

Link al commento
Condividi su altri siti

 

e poi: la piega è nel verso giusto, non mi sembra al contrario.

...mmh secondo me s'è sbriciolato il gommino che fa da fondo corsa al ventaglio della messa in moto...

no, secondo me è eccessivo per essere il solo gommino, c'è qualcos'altro

Link al commento
Condividi su altri siti

Non sono il primo proprietario...sono l'ultimoooooooooo!

Adesso è nelle mie mani! Ma non so cosa le è successo prima...

Dunque farò forse luce su questa pedivella stramba, l'unica cosa che mi rode è che rovina il coprivolano. Non so se svitando quel perno che si vede...no temo che sia più complicato di così!

Ogni illuminazione è bene accetta.

RD

Link al commento
Condividi su altri siti

Non sono il primo proprietario...sono l'ultimoooooooooo!

Adesso è nelle mie mani! Ma non so cosa le è successo prima...

Dunque farò forse luce su questa pedivella stramba, l'unica cosa che mi rode è che rovina il coprivolano. Non so se svitando quel perno che si vede...no temo che sia più complicato di così!

Ogni illuminazione è bene accetta.

RD

Ah, adesso capisco.

Dai un'occhiata: http://www.scooterhelp.com/restorations/vbb.kickstart.html

Potrebbe trattarsi di una situazione del genere, ci sono due tipi di ventagli e su questi vanno varie leva avviamento,

ce sono simil PX per vecchio tipo e simil vecchio tipo per PX, cambia la posizione delle righe.

Oppure, e questa è la peggiore ipotesi, quella leva ha preso una bella botta, e allora si deve vedere bene.

Dai uno sguardo ai PX che trovi per la pubblica via e vedi se la posizione della leva rispetto alle righe è la stessa del tuo,

se così fosse hai un problema al gommino e forse anche alla leva ...

Link al commento
Condividi su altri siti

Grazie, gran bella memoria e bel sito, kl01! Mi sa che fino ad apertura motore rimarrò col dubbio. E per ora questo non è previsto. Sembra comunque che problemi non ne abbia e al momento è la cosa più importante!

Comunque non è da escludere effettivamente l'ipotesi botta...su quel lato c'è qualche segno inconfutabile...vedremo!

Intanto tengo gli occhi aperti per strada!

Link al commento
Condividi su altri siti

Bellafrance, stai attento a sfilare l'asse dell'ingranaggio storto dal carter, se è piegato rischi di spaccare il canale nel toglierlo.

Ok, starò attento. Quando le ho rifatto la crocera nel 2000 avevo fretta e non ho cambiato l'aberino (e ho fatto male, già che c'ero...).

Ora non ho una gran voglia di aprire il carter solo per l'alberino piegato. In fondo si avvia bene anche a pedale (oltre che con l'elestart), ha perso solo un po' di corsa... :roll:

Ciao

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...