Vai al contenuto

et3 con problemi carburazione


Messaggi raccomandati

Cio ragazzi.

Dopo aver cambiato il manicotto sopra il collettore ,pensando dipendesse da questo (tirasse aria),la situazione non è variata!

Mi trovo nella condizione che si riesce a marciare solo con l'aria tirata per circa la metà della corsa del pomello,ma se acceleri in terza e quarta,tende a morire,se rallenti riprende ad andar bene.

Se togli l'aria si spegne subito.

Il motore è originale e il carburo era stato sistemato dalla dell'orto stessa,e non è stato più toccato...ma mi sa che è ora!

Dalle sensazioni si direbbe che è magra e bisognerebbe ingrassarla,giusto?

Ma la candela non è proprio bella...nera ed untuosa....

Grazie per il vostro aiuto!

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao antonius

dai sintomi che hai descritto dovrebbe essere il getto del minimo sporco che e' all'esterno del carburatore sotto la vite di regolazione si smonta con un cacciavite ,dai una bella soffiata al foro e al getto . Dato che ci sei pulisci il filtro della micela ,il getto del massimo , originale 78 monta 80 ,verifica il flusso del rubinetto serbatoio a tappo chiuso ,lo spillo se hai quello con la testina nera sostituiscilo con uno nuovo ,lava i pezzi solo con benzina no diluente .

Buon lavoro.

Link al commento
Condividi su altri siti

nulla è variato...ma mi è venuta una idea.....se la vespa funziona benino solo se va con l'aria tirata a metà corsa del pomello....come posso ingrassare dello stesso livello la carburazione agendo sulle viti del carburo?

E poi...che male fa andare sempre con l'aria tirata,oltre ad emettere più fumo??

Altra idea....e se chiudo col nastro l'entrata aria del filtro aria sul carburo....non compenserei quella che tira da altre parti??

Grazie per le vostre idee in merito!

Link al commento
Condividi su altri siti

Ciao antonius ,se il motore aspira aria dai paraoli , dal collettore o carburatore rimane accellerato anche senza minimo ,se va solo con lo starter tirato non arriva miscela ai getti o non ne arriva a sufficienza , ti rando il pomello si apre un canale senza passare da getto max e polverizzatore , ricontrolla la pulizia dei getti ,con un filino di un vecchio cavo della frizione fallo passare attraverso i fori ,soffia tutto con il compressore ,se ancora non cambia nulla fatti prestare un altro carburatore prima di comprarlo nuovo puo'essere incrostato nei canali interni,la vite di regolazione da tutta stretta due giri indietro poi la regoli con la vespa in moto.

la compressione e'buona ?.

Link al commento
Condividi su altri siti

grazie per la risposta!

La compressione mi pare ok perchè nelle marce basse sale bene di giri e lo sforzo alla pedivella pare normale!

Riprovo a controllare la pulizia dei getti.

Ma ho visto un rivolo d'olio nero che esce dalla parte bassa della ventola....e dovrebbe essere un segnale del paraolio lato ventola andato.....

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...