Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'con'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buongiorno, sono nuovo nel forum. Ho cercato nel forum e su internet ma non sono riuscito a trovare una situazione del genere. Ho una vespa 125 incidentata e vorrei cambiare il telaio. Ne ho trovato uno che sta messo bene con tanto di targa, libretto e numero di telaio. Le informazioni sono tutte tra loro corrette. La mia idea è quella di fare il passaggio di proprietà e poi di rimettere tutto quello che era sulla vecchia vespa incidentata sul nuovo telaio. Il vecchio telaio è ancora di mia proprietà con tanto di targa e libretto, che andrò a demolire. Quali passi dovrei fare, oltre a farmi certificare il montaggio di tutto sul nuovo telaio da un meccanico/carrozziere iscritto al CCIAA, per poter circolare? Grazie Ducale.
  2. Buongiorno a tutti ! Mi trovo con un grattacapo e non so come uscirne ,magari a qualcuno è capitato Ho numero telaio sulla vespa VBB1T ,sulla visura è VBB1M E c'è un numero in piu di telaio ,esempio : il mio è VBB1T 006224,invece questo è : VBB1M 0062424 La vespa è targata e con visura è immatricolata solo che c'è smarrimento di documenti. Mi è stata venduta con foglio autenticazione di firma perchè mi dicono che necessita di collaudo in motorizzazione per riavere un duplicato.. è corretto? Grazie mille! Riccardo
  3. Ciao ragazzi, sono in procinto di acquistare ad un prezzo direi più che conveniente una vespa Gts250 che tra qualche anno sarà di rilevanza storica! unico problema che ha 80.000km Ho parlato con un meccanico Piaggio che mi ha detto che ci sono vespe anche a 120.000km (che il km non deve preoccuparmi più di tanto... bho!) e che comunque è un salto nel vuoto. mi ha consigliato di verificare i tagliandi regolari e molta attenzione alla cinghia di distribuzione e motorino di avviamento. ovviamente ho chiesto il costo di una rinfrescata meccanica considerato che quanto mi dice il proprietario non posso prenderlo come oro colato. Ho pensato che con un 300/400 euro si potesse rimettere in senso con qualche sostituzione... si è messo a ridere nel senso che se me la cavo con 800/1000 euro devo ringraziare il cielo! NON VI SEMBRA ESAGERATO? Voi generalmente cosa ne pensate? io al mio sh lavoravo autonomamente sulla trasmissione con cambi vari ma qui non ho strumenti però erano lavori di mezzoretta/ un ora massimo... mi sembrano prezzi folli a Milano!
  4. Buonasera a tutti! Da qualche giorno ho notato che il mio px125e in marcia, schiacciando la frizione, tende a scendere di giri e a volte, soprattutto in discesa e usando a tratti la folle, si è addirittura spenta! In più schiacciando la frizione si sente anche un rumore metallico con la rotazione, tipo tic tic tic. Tenderei ad escludere la carburazione perché sembra buona (a parte qualche piccolo scoppiettio in rilascio). Anche il minimo da fermo mi sembra nella norma (anche se non sono un esperto). Dite che è il momento di rifare la frizione?
  5. Buonasera, sono nuova appena iscritta...ho assolutamente bisogno del vostro sapere, della vostra esperienza, del vostro aiuto...ho comprato una vespa 150 del 1961 n.telaio VBB1T35524 libretto originale che riporta la scritta a penna 3 marce....sul manubrio ci sono 3 marce...il telaio è punzonato VBB1T35524 giusto e pare non esserci saldature intorno...il motore riporta il codice VBB1M ...vado dal meccanico e mi dice che NON ESISTONO VBB A 3 MARCE!!!!!!!! cosa posso fare? cosa devo fare?
  6. Buonasera a tutti, provo anche qui, ho provato a leggere in archivio ma le casistiche sono varie e quindi preferisco aprire un topic mio Ho una Vespa 50 N unificata del '65, qualcuno forse ricorderà la mia costruzione del dossier per ripristinarla a condizioni d'origine, mio nonno la regalò a mio padre da bambino e ci sono quindi molto legato. Nel '93 (oltre allo scempio di carrozzeria che voglio recuperare, dal suo Azzurro è oggi Bordeaux) venne montato un gruppo termico maggiorato (ricordano un generico "90", ma non sappiamo se si tratta di un 75, 85, di un 90, il 102 lo escluderei, non lo ricorda nemmeno il meccanico) con carburatore shbc 19.19, la Vespa fece nemmeno 2000 km e poi è rimasta inutilizzata. Fino a questo periodo, dove, anche per cause di necessità (ho bisogno di un mezzo per casini con una macchina che mi hanno sfondato di notte da parcheggiata), ho rifatto tutto l'iter per metterla in strada. Credevo che a livello meccanico fosse ok, ma in realtà è iniziato quello che mi sembra un incubo. Il meccanico, lo stesso che la fece al tempo, non me l'ha messa in moto quando gliel'ho portata perché pare che il serbatoio, internamente, fosse da buttare. In realtà non era da buttare, ma l'ho fatto microsabbiare e poi ripulire perché aveva una roba ignobile, oltre ad un velo di corrosione. Ripulito è stato ok. Ho cambiato anche il rubinetto perché il vecchio era corroso e ostruito. Carburatore. Montava un shbc 19.19 del pk con suo filtro. Il meccanico mi ha detto subito "da cambiare, incrostato". Dopo aver sostituito ciò che si può, dopo averlo lasciato a mollo nel diluente per un giorno intero, pareva potesse andare. Faccio i documenti, dopo altri calvari vari (motorizzazione mi sbagli l'anno su libretto, casini e diniego alla revisione, rifaccio correzione e ok... ordino camere d'aria in maniera preventiva... mi si rompe dietro e via con 14 km di vespa da trascinare con 38 gradi alle 17.30 di pomeriggio)... arriviamo a metterla in moto e, a parte la frizione che a volte resta attaccata da spenta... me la danno tre volte e tre volte resto a terra. Sei in marcia, gas costante... inizi a sentire boooooooo (come quando si ingolfa) e poi si spegne. Se quando lo fa apri... non succede niente... cala di giri... ma magari a volte ricomincia a salire di giri. Altre no, anche a gas aperto... scende di giri e si spegne. L'ho riportata, nuova pulizia del carburatore... niente. Inizia a pensare ad un problema elettrico. Abbasso elettrodo di nuove candele... la prima volta va... poi ricomincia a fare il problema (candele a volte bagnate/nere). Proviamo a cambiare tutti i componenti elettrici e loro fili (bobina, condensatore, puntine... 80 euro)... pensiamo che ci siamo... e invece stessa cosa. Seccato, compro un shbc nuovo (73 euro)... stamattina lo monto. Tutto pareva ok, provo sia io che il meccanico tutto ok. Mi regola le puntine montate venerdì, nuove, mi cambia il gigleur da 80 a 85 dopo averla provata. Va benissimo Oggi pomeriggio vado a farmi un giro... poi mi fa di nuovo il difetto. Riesco a tornare (mi si spegnerà "solo" 5 volte, a fronte dei disastri delle volte precedenti, gliela porto e gli dico "stavolta la riprendo quando sei sicuro che possa fare il giro del mondo" Lui è perplesso, non sa che cosa possa essere. Il serbatoio è stato pulito accuratamente Il rubinetto è nuovo La parte elettrica è nuova Il carburatore è nuovo Il tubo della benzina... è stato accorciato e stretto ai raccordi Avevo messo una guarnizione al tappo serbatoio, era stata verniciata e non mi ero accorto già ci fosse, pensa che potrebbe fare aria ma... non ne è così convinto. Oggi togliendola ha smesso ma facendolo random, il difetto, la cosa è poco indicativa. Mi dice che ha il terrore che, quella morchia che cera nel vecchio carburatore e nel serbatoio potrebbe essere scesa un pochino e aver fatto danni... e mi ha parlato che c'è un paraolio al centro del motore che se fa aria quello è un problema perché costa una miseria ma bisogna smontare tutto. Io ero proiettato al ripristino estetico, mi son detto "la uso un pochino che se esce qualche cavolatina di meccanica la vedo", ma sta diventando un calvario. A parte la spesa, ho già speso 250 euro... ma sono a terra, e non è ammissibile stare con la paura di restare per terra. Oltre al fatto che restare per terra con questo caldo è da suicidio. Non so più dove sbattere la testa, quando va va come un orologio, il motore non ho idea di che gt sia ma ha una erogazione splendida, iperelastico riprende subito anche di terza, non l'ho mai tirato (oggi con gps un piccolo allungo, a 70 indicati siamo a 64 effettivi, oggi pomeriggio quando invece son rimasto per terra e si era ripresa ho visto 75 di tachimetro e poi si è spenta), oltre al fatto che fa caldo e il motore dovrebbe avere ancora circa 2000 km, perché la vorrei usare solo come mezzo "di piacere", oltre che per muovermi, quindi tranquille passeggiate di piacere in riva al mare in centro cittadino con terza e un filo di gas, quindi 40 all'ora Ma, come detto, non è affidabile e non so più che pesci pigliare. Grazie per eventuali suggerimenti e consigli
  7. Salve sono nuovo nel forum, possiedo un px 125 dell'81. Dopo una brutta esperienza (statore bruciato), ho acquistato uno statore e un volano nuovo semplici, diciamo originali, notai che nell'albero la chiavetta nuotava ahahah, decisi di cambiare ALBERO mettendone uno PINASCO ANTICIPATO notai anche il GT surriscaldato, quindi gruppo termico nuovo MALOSSI 177, CARBURATORE 24 DELL'ORTO, AIRBOX PINASCO E CORNETTO POLINI con in dotazione il getto 140 max, IL PROBLEMA SORGE QUA, LA VESPA È UN AEREO ANCHE PERCHÈ HA LA PRIMARIA LUNGA, PERÒ LE CANDELE SI ANNERISCONO DOPO POCHI KM? Come mai problema di carburazione? Getto max alto? Troppa aria al carburatore? Corrente? sono in rodaggio uso un motul 800 sintetico 100% miscela 2,5, PS quando la candela si annerisce troppo la vespa a bassi giri cammina che è una meraviglia, quando accelero di colpo quindi su di giri la vespa perde di coppia e borbotta, ho sentito dire che se scendo di Max la candela passa da nera a color nocciola, quindi ho messo un 135 e ho tolto il 140. Può anche essere l'olio che è troppo denso, sono confusissimo!!
  8. Buonasera a tutti, Ho una Px 125 del 82, c’è l avevo ferma da un bel po di anni (circa 7 anni). Ho dato una bella pulita al carburatore l e cambiato guarnizioni. All inizio la vespa non voleva proprio partire, partiva solo a spinta. Dopo averla fatta partire a spinta le ho fatto fare un giro per farla pulire un po. Ora la vespa parte al primo colpo. Pero ha un problema. Chiudendo l aria la vespa muore. Ho provato a chiuderla anche in corsa, e la vespa sembra come se fosse ingolfata. Appena apri l aria nuovamente va alla perfezione. qualcuno ha idea di cosa potrebbe essere? grazie a tutti
  9. Buonasera. Premetto che sono nuovo e da poco ho preso un px125e del 1982 fermo da circa 4 anni. Ho sostituito la benzina e rifatto la miscela, ho cambiato la candela e sono riuscito a risolvere il problema della fumina bianca, ma ora non riesco a capire come mai rimanga accesa solo con l'aria tirata e regge il minimo per alcuni secondi dopodiché si spegne. Vi ringrazio per l'aiuto.
  10. gigopac

    Viaggiare con 102 Polini

    Ciao a tutti! Abito a L'Aquila e vorrei prendere l'abitudine nel weekend di fare un po' di vespa-touring in un ordine di km che va da 50 anche a 150 km (Campotosto, Ovindoli, Sant'Eusanio , Castel vecchio, Pescara , alabdriatica ecc..) I percorsi saranno sia pianure che salite di montagna. Il passeggero sarò per lo più io ma mi piacerebbe portare anche qualcuno con me. Il mio dubbio è se la mia vespa hp può accompagnarmi in sicurezza. Monta un 102 Polini rifasato e con travasi allargati. Albero Mazzucchelli anticipato, carb 19 getto 85 o+ . Marmitta Polini banana. 4 marce, frizione 4 dischi. Gli ho appena fatto montare nuovo di rettifica il 102 , anche paraoli e cuscinetti e frizione. Dite che posso viaggiare in sicurezza ? Anche in due ? Ovviamente con delle soste
  11. Ciao a tutti, complimenti per la miriade di info che ho potuto reperire. Sono nuovo e da qualche giorno ho portato a casa una VBB1 del 61. Messa in moto e provata un po’ dopo vent’anni di fermo posso iniziare il restauro. Vengo al dunque, vorrei dare un po’ di brio senza stravolgere con modifiche irreversibili. Ne approfitto del blocco motore smontato. Ho trovato moltissime discussioni che poi si interrompono o vanno in modifiche carter etc senza una fine o una soluzione finita. Pensavo (non cerco un elaborazione estrema ma semplicemente brio mantenendo affidabilità): Pinasco 177 ghisa 2 travasi corsa 57mm Albero Pinasco anticipato cono 17mm, corsa 57mm Si24 (pinasco o altri?) Frizione? (originale rinforzata?) Scarico? (possibilmente simile all’originale per evitare problemi e/o modifiche strutturali). Grazie a tutti in anticipo per i consigli o feedback nel caso qualcuno avesse già in uso questa soluzione o una simile. Spero di trovare una soluzione definitiva sperando che questo possa essere d’aiuto a chi in futuro ne abbia necessità 😊
  12. Non so se questa tecnica sia già stata condivisa, per chi non avesse estrattore e/o pistola termica e/o cannellino a butano ho provato questo trucco e funziona! Ho dovuto spessorare la vite con del nastro isolante causa diametro inferiore e manca la prima parte dove ho dovuto insistere un po per smuoverlo ma non è stato affatto difficile WhatsApp Video 2021-05-05 at 21.22.35.mp4
  13. Salve, dopo tanto ho deciso di mettere mani al motore del mio Px prima serie anno 1978 per una revisione generale, e in più per dare un pò di brio senza stravolgere più di tanto ,visto che non ho lavorato i carter, ho messo su il gruppo termico 177 Pinasco in ghisa (con cambio getti e foro da 5mm filtro aria) e l'albero motore anticipato della Mazzuchelli a cui ho abbinato un pignone Drt z23 per la mia frizione originale a 6 molle. Terminato il montaggio e fatta la prima accensione mi accorgo del problema che sto avendo con la frizione. La frizione è come se non entrasse, tantè che se provo a mettere la prima marcia la vespa parte subito anche se ho la leva della frizione tirata. Come prima cosa ho provato a tirare di più il filo frizione regolandolo ma a nulla è servito. Il secondo passo è stato smontare tutto il blocco frizione e verificare di aver fatto bene il montaggio e anche questo tutto ok. Ora prima di rimettermi al lavoro volevo chiedere se qualcuno si era trovato con la mia stessa problematica. Aggiungo che ho la frizione originale da casa piaggio (6 molle) cambiando solamente i dischi in sughero (3 dischi messi in ammollo 24h) e che i mie rapporti originali sono 22/67. Spero mi possiate dare una mano a venire a capo del problema.
  14. Salve a tutti,in garage in mezzo a tanto altro materiale residuo di gioventù, ho un albero motore corsa lunga anticipato alleggerito con fascia all'albero, gruppo polini 130 rettificato con travasi allargati e pistone 57,4,volano pinasco e campana 27-69 della mia vecchia 50 special,per cui vorrei sfruttare questo materiale per elaborare il motore della mia Pk Xl Rush Prima di avventurarmi però sto cercando di capire il discorso albero motore cono 19 e volano pinasco cono 19 su un carter Pk Xl Rush,per il quale credo dovrò modificare solo la fase dello statore a 4 poli. A parte questo non sto riuscendo a capire quali cuscinetti di banco e quali paraoli devo comprare,visto che nei kit in vendita vedo scritto cono 20 . Se non mi sbaglio la parte dell'albero motore che va inserita nel cuscinetto ha sempre diametro 20 sia che si tratta di cono 19 che di cono 20
  15. Buonasera, sto per aggiungere alla mia collezione un vespino 50 special senza libretto e senza targa. naturalmente prima di acquistarlo volevo accertarmi che la vespa non sia rubata o radiata. Come faccio a fare questi controlli avendo a disposizione solo il numero di telaio? Sono passato all' ACI della mia zona e mi hanno detto che loro non riescono a fare nulla.
  16. Ciao a tutti, ho aperto il blocco della mia special per raccordare i travasi al cilindro, ma li ho trovati già fatti e pure male... Siccome sono molto combattuto se fresare ancora il travaso per farlo bene o non farlo perchè temo di sfondare il carter... Voi cosa mi consigliate?
  17. Buona sera ragazzi. finalmente la mia 50N è in verniciatura. monta un blocco originalissimo con sigle corrette per il collaudo ormai vicino (motorizzazione di Padova, speriamo siano buoni) Sul banco ho un 4 marce pronto per giocare un po’ con mio figlio. unico problema la mia ignoranza... ho già un idea di cosa fare ma ho delle lacune tecniche e vi chiedo aiuto.... il cilindro è un 75 Polini.... che ho già... come faccio a vedere se è un base o un racing? (È in ghisa quindi non un HP) Valvola... l idea è di montare un albero anticipato polini o un originale anticipato....ma se allargo la valvola posso usare lo stesso un collettore senza pacco lamellare? impianto elettrico: ora è a 6 V ma dovrei portarlo a 12 V, è un casino inreversibile o basta aggiungere un filo nel impianto? dovrebbe venire fuori così... 75 polini lavorato (da capire se base o racing) albero anticipato ( 185 gradi aspirazione ) carburatore 19 phbg accensione Piaggio 12 V volano alleggerito 1,6 kg marmitta : ho in casa sia la Proma che la Siluto Et3... proverò entrambi rapporti 24/72 frizione : da valutare ( accetto consigli ) Il tutto ben raccordato e sabbiato/lucidato dove serve. cuscinetti paraolio parastrappi guarnizioni tutto nuovo grazie per chi mi aiuterà Buona Pasqua
  18. Salve ho un px 125 con gt 177 polini e ultimamente sto notando che quando accelero e il motore sale di giri non ho molta coppia. Mura quando raggiungo i 60-70 km/h. Non sono il tipo che sulla vespa corre tanto (il gt era già presente sulla vespa quando l'ho acquistata), però mi da fastidio quando si verifica questo problema specialmente quando sono in coppia. A bassi regimi si comporta egregiamente e non credo ci siano trafilaggi dell'aria in quanto da poco le ho fatto sostituire paraoli lato motore e volano. Da cosa potrebbe essere causato?
  19. 102 DR 3 marce marmitta banana giannelli 16/10 e ruote da 9" portate a 10" (3.00-10) campana 24/72dd avevo intenzione di montare una siluro per vedere come andava se avete esperienza a riguardo potreste consigliarmi ora come velocità di punta fa 75hm/h se monto la siluro cosa varia?? avranno ripercussioni i consumi e la coppia ai alti e bassi giri??
  20. Salve a tutti, sono nuovo del forum, avrei bisogno di una consulenza. Ho acquistato una marmitta barone, dove mi richiedeva un collettore della proma. Ingenuamente l'ho acquistato. Nel momento del montaggio della marmitta mi sono accorto che il collettore, è troppo lungo, nel senso che la marmitta entra di quasi 10 centimetri nella fiancata della vespa. Mentre il collettore è a pari con la fiancata. Quindi impossibile da raccordare. Allego foto. Come si vede dalla foto lo scarico entra dentro per un tot di cm invece il collettore, che nella foto non si vede perché è smontato, arriva proprio dove finisce lo scudo .
  21. Buonasera a tutti sono nuovo e volevo comprare la mia prima vespa da un privato visto che è la prima volta che faccio acquisti di questo genere mi trovo in difficoltà perché non so come muovermi, cosa devo fare per quanto riguarda il passaggio e la targa nuova? Grazie per l'aiuto Nico.
  22. Buon pomeriggio, scusate il disturbo, vorrei montare la marmitta polini con espansione (per intenderci quella che esce a destra sotto il motore), ci potrebbe essere un aumento di prestazioni ? Se, si aumenterebbe la velocità massima, i bassi,ecc....? P.S. La mia Vespa (Completamente Originale) non ha la strozzatura tra cilindro e marmitta ed arriva intorno ai 52km/h
  23. Buongiorno, Vorrei vendere la mia Vespa 125px nel Regno Unito ad un acquirente Inglese. la vespa e' nel Regno Unito da parecchi anni ed ha attualmente la targa italiana tuttavia l'acquirente poi mettera' targa britannica. Qualcuno e' al corrente della procedura? Grazie in anticipo
  24. Ragazzi conoscete un meccanico a Torino e dintorni che sia veramente bravo a sistemare la carburazione?
  25. Buongiorno a tutti, ho un problema con l’impianto della mia vespa 50special, partendo dal presupposto che monto un’accensione elettronica vespatronic a 12v , montando tutto l’impianto come da schema, mi ritrovo che funziona tutto (o quasi).. il clacson funziona correttamente solo a luci spente, a luci accese sia anabbaglianti che abbaglianti gli arriva l’impulso ma non riesce a suonare, se lo scollego e lo attacco diretto al fanale suona correttamente , ció vuol dire che la corrente prodotta é sufficiente per tutto l’impianto acceso, monto lampadine e clacson a 12v , avete idea di cosa potrebbe essere il problema? Grazie infinite in anticipo a tutti!
×
  • Crea nuovo...