Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'con'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buongiorno a tutti ! Mi trovo con un grattacapo e non so come uscirne ,magari a qualcuno è capitato Ho numero telaio sulla vespa VBB1T ,sulla visura è VBB1M E c'è un numero in piu di telaio ,esempio : il mio è VBB1T 006224,invece questo è : VBB1M 0062424 La vespa è targata e con visura è immatricolata solo che c'è smarrimento di documenti. Mi è stata venduta con foglio autenticazione di firma perchè mi dicono che necessita di collaudo in motorizzazione per riavere un duplicato.. è corretto? Grazie mille! Riccardo
  2. salve a tutti ...perdonatemi se ho sbagliato qualche passaggio...chiedo a voi esperti..ho una vespa gs da sempre appartenuta alla mia famiglia..da visura risulta radiata d ufficio ma sono in possesso di libretto foglio complementare e targa originale..ma purtroppo visto che la gs porta il numero di telaio dietro lo sportellino la ruggine ha cancellato gran parte del numero rendendolo illeggibile..adesso chiedo a voi esperti in questo caso come avviare la procedura di reimmatricolazione ...o altre procedure ...vi ringrazio in anticipo ...spero possiate aiutarmi..
  3. Ciao tutti, chiedo qui che sicuramente ne sapete un botto più di me. Ho visto in giro sulla rete un devio frecce con il tasto triangolo 4 frecce. Io ho un PX150E Arcobaleno (NO BATTERIA). Funziona ? Basta tagliare i fili sul devio originale e connettere nello stesso modo (ho visto che ha morsetti a vite) sul nuovo ? Grazie per le risposte - Gianluca
  4. Buongiorno a tutti, una domandina facile facile per ha ben più esperienza di me: - Facendo il pieno di carburante (tappo servatoio nuovo) esce benzina ovunque (come se trasudasse con conseguente bagnato in giro). Qualcuno ha qualche consiglio da darmi per evitare la faccenda e facendo il pieno ? Non esce nulla solo a circa tre/quarti di serbatoio. Grazie per l'eventuale aiuto e pareri - Gianluca
  5. Buona sera, ho trovato una vespa che mi piace , però il proprietario mi ha detto che ha solo la targa e dice che risulta radiata. Ho provato a fare la visura al pra online ma dice la targa contiene caratteri non corretti. Chi può aiutarmi? Che voi sappiate è possibile reimmatricolare mantendo la targa originale d'epoca? Accetto volentieri consigli, indicazioni, suggerimenti. Grazie mille in anticipo a chi vorrà dedicarmi del tempo.
  6. Ciao raga volevo condividere con voi l acquisto di tale marmitta la sip 3.0 Domani me la dovrebbero consegnare e dopo montata vi dico le mie impressioni ecc. Monto sul mio 200 una motore piaggio originale prima rettifica con pistone asso con pochissimi km sopra. carburatore 24 e getto max 115 . filtro aria originale. Mi sono imbattuto in questa marmitta la quale chi la sta usando ne parlano bene . Attualmente ho la simil originale sito normale. domani mi arriva la monto e faro altro post in considerazione della prova di tale scarico. sperando di non aver buttato 155 euro vi tengo informati. ciao
  7. Ciao a tutti, Ho trovato un PX 200 (Millenium) in condizioni pressoche' immacolate, con 2200 km all'attivo, del 2005. Tutto molto bello, sicuramente, ma.. a cosa stare attenti? Ha comunque 16 anni di vita, usato pochissimo, il che' mi porta ad avere qualche dubbio sulle varie parti in gomma del motore. Consigli? Si, sarebbe il mio secondo PX.. ho ancora il primo e non ho intenzione di venderlo!!
  8. Salve a tutti ho un problema con la mia pks in quanto come sapete ha due linee di tensione 6 e 12 v.. ho montato l accensione elettronica pinasco solo che escono solo 3 fili dallo statore e al mio telaio 4.. come posso collegare il tutto? Io ho provato a sdoppiare il filo del 12v dello statore collegando al telaio al blu delle frecce e al giallo della lampadina... Funziona tutto solo che la lampadina pur cambiandola a 12v non fa tanta luce.. avevo pensato di provare a montare un regolatore di tensione che ne pensate?come lo collego?
  9. Buona sera a tutti, Cerco consiglio a chiunque: ho montato la marmitta Pollini, il modelli lungo col silenziatore che arriva sotto il motore nel parte destra. Il problema che ho è che quando sono fermo al semaforo il minimo è perfetto ma quando devo partire sembra che si voglia spegnere. Durante la guida la vespa va bene solo un minimo di perdita di potenza nel mezzo ma ai bassi e agli alta va benissimo. Il motore è originale e anche il suo carburatore. La marmitta che avevo prima era catalitica è una vespa PX 150 del 2005. Se qualcuno può darmi dei consigli ed aiutarmi Lo ringrazio già da ora. Buona serata a tutti. Grazie Adriano
  10. Ciao a tutti, da poco ho fatto cambiare un po' di parti alla nostra vecchia vespa PK50S a cui ho fatto mettere un polini 75, carburatore nuovo (sempre polini) e marmitta. Non sapendo dove mettere le mani non essendo informato l'ho portata da un meccanico. Il problema è che (capitato già 2 volte), se spengo la vespa e dopo poco tempo (qualche secondo) la devo riaccendere, sento un botto dalla marmitta, si accende per qualche secondo e poi si spegne. Cambio candela e parte senza problemi, e la candela che tolto è parecchio calda. Allego foto dei pezzi inseriti mandati dal meccanico prima dell'installazione (ho le scatole a casa per le marche precise, a memoria non ricordo). Le candele che mi ha fornito il meccanico sono delle NGK. Potrebbero essere queste candele marce oppure il problema è qualcos'altro? Aggiungo che ogni volta che faccio un viaggio di almeno 10-20km, dopo lo spegnimento vedo cadere sempre un po' di olio da sotto la vespa, che il meccanico mi ha riferito essere solo una miscela troppo grassa (2,5% circa)... Inoltre mi ha anche cambiato il rubinetto. A quanto mi consigliate di fare la miscela? Grazie mille a chi mi aiuterà
  11. Buonasera a tutti, questo inverno monto un 130 pinasco, volevo consigli su quale marmitta acquistare... Ora monto una Gianelli con 102. È buona con il 130 o mi consigliate di cambiare scarico?
  12. Eccomi di nuovo. Peggio della peste (oddio, non una scelta felicissima in questo periodo...) torno a far danno. Ho notato che nel mio PX ho la pedana "bozzata" in prossimita' degli attacchi del cavalletto. I bulloni anteriori del supporto cavalletto erano mollati (o mancanti), ed ogni volta che si metteva la vespa sul centrale, la staffa cavalletto fletteva e scaricava (malamente) su pochi punti di appoggio staffa cavalletto / telaio ( i posteriori lato motore). QUesto su entrambi i lati. Morale: mi ha bozzato pedana e tunnel centrale. Allego foto. E' successo a qualcun altro? Prima o poi la Vespa verra' riverniciata, e credo che (ovviamente) faro' sistemare anche questo. Non mi va di tirare martellate ora perche', se c'e' ancora un resto di sivilante tra tunnel e pedana, sicuramente vado a finire di romperlo creando magari rischio di punti di corrosione.
  13. Buonasera, ho una pk 50 con 102 polini e carburatore 19.19 dell'orto. Come getto massimo ho un 83 e subito si comportava molto bene. In questi giorni quando lascio l'acceleratore in 4-3 marcia il motore si alza di giri e si ingolfa ( di poco) il carburatore. Qualcuno sa come risolvere? Grazie in anticipo
  14. ciao a tutti ho un piccolo problemino con i numeri di telaio che ho considerato solo alla fine del restauro . la vespa era di un mio vicino la quale non la usava dal 85 e non ha piu neanche una targa e un documento , so che se cmq fai la denuncia di smarrimento andando alla motorizzazione ti rifanno tutto ma i numeri di telaio non si vedono granche per dire quasi nulla........ secondo voi cosa dovrei fare????
  15. Ciao a tutti, ho una special del 75 tutta originale (motore mai aperto) che purtroppo incomincia a dare segni di cedimento. Dovendo fare una manutenzione profonda volevo approfittarne per donare un po' di brio alla special mantenendone il più possibile l'originalità...( Rumore estetica ecc.) Vorrei una vespa che mi consenta i 50 all'ora di crociera e con un po' più di coppia per affrontare gli strappi delle Prealpi Varesine dove vivo...cosa mi consigliate? Grazie in anticipo per le risposte
  16. Eccomi, Sto veramente pensando di buttare via la Sito Plus che ho adesso (un po' rumorosa...) e sostituire con qualcos'altro. Ho letto che la Polini Original non e' male, e mi stavo orientando su quella. Mi pare di capire che il mio SI 24 monti un 116 come getto originale. Posto che voglio mantenere il miscelatore, devo orientarmi su un getto 118/120? Non credo avro' problemi di svuotamento vaschetta. Tutto il resto e' (dovrebbe!) essere originale. Altra domanda: qualcuno ha provato il cilindro BGM Original 200 come sostituto dell'originale?
  17. Buongiorno, sono nuovo nel forum. Ho cercato nel forum e su internet ma non sono riuscito a trovare una situazione del genere. Ho una vespa 125 incidentata e vorrei cambiare il telaio. Ne ho trovato uno che sta messo bene con tanto di targa, libretto e numero di telaio. Le informazioni sono tutte tra loro corrette. La mia idea è quella di fare il passaggio di proprietà e poi di rimettere tutto quello che era sulla vecchia vespa incidentata sul nuovo telaio. Il vecchio telaio è ancora di mia proprietà con tanto di targa e libretto, che andrò a demolire. Quali passi dovrei fare, oltre a farmi certificare il montaggio di tutto sul nuovo telaio da un meccanico/carrozziere iscritto al CCIAA, per poter circolare? Grazie Ducale.
  18. Ciao ragazzi, sono in procinto di acquistare ad un prezzo direi più che conveniente una vespa Gts250 che tra qualche anno sarà di rilevanza storica! unico problema che ha 80.000km Ho parlato con un meccanico Piaggio che mi ha detto che ci sono vespe anche a 120.000km (che il km non deve preoccuparmi più di tanto... bho!) e che comunque è un salto nel vuoto. mi ha consigliato di verificare i tagliandi regolari e molta attenzione alla cinghia di distribuzione e motorino di avviamento. ovviamente ho chiesto il costo di una rinfrescata meccanica considerato che quanto mi dice il proprietario non posso prenderlo come oro colato. Ho pensato che con un 300/400 euro si potesse rimettere in senso con qualche sostituzione... si è messo a ridere nel senso che se me la cavo con 800/1000 euro devo ringraziare il cielo! NON VI SEMBRA ESAGERATO? Voi generalmente cosa ne pensate? io al mio sh lavoravo autonomamente sulla trasmissione con cambi vari ma qui non ho strumenti però erano lavori di mezzoretta/ un ora massimo... mi sembrano prezzi folli a Milano!
  19. Buonasera a tutti! Da qualche giorno ho notato che il mio px125e in marcia, schiacciando la frizione, tende a scendere di giri e a volte, soprattutto in discesa e usando a tratti la folle, si è addirittura spenta! In più schiacciando la frizione si sente anche un rumore metallico con la rotazione, tipo tic tic tic. Tenderei ad escludere la carburazione perché sembra buona (a parte qualche piccolo scoppiettio in rilascio). Anche il minimo da fermo mi sembra nella norma (anche se non sono un esperto). Dite che è il momento di rifare la frizione?
  20. Buonasera, sono nuova appena iscritta...ho assolutamente bisogno del vostro sapere, della vostra esperienza, del vostro aiuto...ho comprato una vespa 150 del 1961 n.telaio VBB1T35524 libretto originale che riporta la scritta a penna 3 marce....sul manubrio ci sono 3 marce...il telaio è punzonato VBB1T35524 giusto e pare non esserci saldature intorno...il motore riporta il codice VBB1M ...vado dal meccanico e mi dice che NON ESISTONO VBB A 3 MARCE!!!!!!!! cosa posso fare? cosa devo fare?
  21. Buonasera a tutti, provo anche qui, ho provato a leggere in archivio ma le casistiche sono varie e quindi preferisco aprire un topic mio Ho una Vespa 50 N unificata del '65, qualcuno forse ricorderà la mia costruzione del dossier per ripristinarla a condizioni d'origine, mio nonno la regalò a mio padre da bambino e ci sono quindi molto legato. Nel '93 (oltre allo scempio di carrozzeria che voglio recuperare, dal suo Azzurro è oggi Bordeaux) venne montato un gruppo termico maggiorato (ricordano un generico "90", ma non sappiamo se si tratta di un 75, 85, di un 90, il 102 lo escluderei, non lo ricorda nemmeno il meccanico) con carburatore shbc 19.19, la Vespa fece nemmeno 2000 km e poi è rimasta inutilizzata. Fino a questo periodo, dove, anche per cause di necessità (ho bisogno di un mezzo per casini con una macchina che mi hanno sfondato di notte da parcheggiata), ho rifatto tutto l'iter per metterla in strada. Credevo che a livello meccanico fosse ok, ma in realtà è iniziato quello che mi sembra un incubo. Il meccanico, lo stesso che la fece al tempo, non me l'ha messa in moto quando gliel'ho portata perché pare che il serbatoio, internamente, fosse da buttare. In realtà non era da buttare, ma l'ho fatto microsabbiare e poi ripulire perché aveva una roba ignobile, oltre ad un velo di corrosione. Ripulito è stato ok. Ho cambiato anche il rubinetto perché il vecchio era corroso e ostruito. Carburatore. Montava un shbc 19.19 del pk con suo filtro. Il meccanico mi ha detto subito "da cambiare, incrostato". Dopo aver sostituito ciò che si può, dopo averlo lasciato a mollo nel diluente per un giorno intero, pareva potesse andare. Faccio i documenti, dopo altri calvari vari (motorizzazione mi sbagli l'anno su libretto, casini e diniego alla revisione, rifaccio correzione e ok... ordino camere d'aria in maniera preventiva... mi si rompe dietro e via con 14 km di vespa da trascinare con 38 gradi alle 17.30 di pomeriggio)... arriviamo a metterla in moto e, a parte la frizione che a volte resta attaccata da spenta... me la danno tre volte e tre volte resto a terra. Sei in marcia, gas costante... inizi a sentire boooooooo (come quando si ingolfa) e poi si spegne. Se quando lo fa apri... non succede niente... cala di giri... ma magari a volte ricomincia a salire di giri. Altre no, anche a gas aperto... scende di giri e si spegne. L'ho riportata, nuova pulizia del carburatore... niente. Inizia a pensare ad un problema elettrico. Abbasso elettrodo di nuove candele... la prima volta va... poi ricomincia a fare il problema (candele a volte bagnate/nere). Proviamo a cambiare tutti i componenti elettrici e loro fili (bobina, condensatore, puntine... 80 euro)... pensiamo che ci siamo... e invece stessa cosa. Seccato, compro un shbc nuovo (73 euro)... stamattina lo monto. Tutto pareva ok, provo sia io che il meccanico tutto ok. Mi regola le puntine montate venerdì, nuove, mi cambia il gigleur da 80 a 85 dopo averla provata. Va benissimo Oggi pomeriggio vado a farmi un giro... poi mi fa di nuovo il difetto. Riesco a tornare (mi si spegnerà "solo" 5 volte, a fronte dei disastri delle volte precedenti, gliela porto e gli dico "stavolta la riprendo quando sei sicuro che possa fare il giro del mondo" Lui è perplesso, non sa che cosa possa essere. Il serbatoio è stato pulito accuratamente Il rubinetto è nuovo La parte elettrica è nuova Il carburatore è nuovo Il tubo della benzina... è stato accorciato e stretto ai raccordi Avevo messo una guarnizione al tappo serbatoio, era stata verniciata e non mi ero accorto già ci fosse, pensa che potrebbe fare aria ma... non ne è così convinto. Oggi togliendola ha smesso ma facendolo random, il difetto, la cosa è poco indicativa. Mi dice che ha il terrore che, quella morchia che cera nel vecchio carburatore e nel serbatoio potrebbe essere scesa un pochino e aver fatto danni... e mi ha parlato che c'è un paraolio al centro del motore che se fa aria quello è un problema perché costa una miseria ma bisogna smontare tutto. Io ero proiettato al ripristino estetico, mi son detto "la uso un pochino che se esce qualche cavolatina di meccanica la vedo", ma sta diventando un calvario. A parte la spesa, ho già speso 250 euro... ma sono a terra, e non è ammissibile stare con la paura di restare per terra. Oltre al fatto che restare per terra con questo caldo è da suicidio. Non so più dove sbattere la testa, quando va va come un orologio, il motore non ho idea di che gt sia ma ha una erogazione splendida, iperelastico riprende subito anche di terza, non l'ho mai tirato (oggi con gps un piccolo allungo, a 70 indicati siamo a 64 effettivi, oggi pomeriggio quando invece son rimasto per terra e si era ripresa ho visto 75 di tachimetro e poi si è spenta), oltre al fatto che fa caldo e il motore dovrebbe avere ancora circa 2000 km, perché la vorrei usare solo come mezzo "di piacere", oltre che per muovermi, quindi tranquille passeggiate di piacere in riva al mare in centro cittadino con terza e un filo di gas, quindi 40 all'ora Ma, come detto, non è affidabile e non so più che pesci pigliare. Grazie per eventuali suggerimenti e consigli
  22. Salve sono nuovo nel forum, possiedo un px 125 dell'81. Dopo una brutta esperienza (statore bruciato), ho acquistato uno statore e un volano nuovo semplici, diciamo originali, notai che nell'albero la chiavetta nuotava ahahah, decisi di cambiare ALBERO mettendone uno PINASCO ANTICIPATO notai anche il GT surriscaldato, quindi gruppo termico nuovo MALOSSI 177, CARBURATORE 24 DELL'ORTO, AIRBOX PINASCO E CORNETTO POLINI con in dotazione il getto 140 max, IL PROBLEMA SORGE QUA, LA VESPA È UN AEREO ANCHE PERCHÈ HA LA PRIMARIA LUNGA, PERÒ LE CANDELE SI ANNERISCONO DOPO POCHI KM? Come mai problema di carburazione? Getto max alto? Troppa aria al carburatore? Corrente? sono in rodaggio uso un motul 800 sintetico 100% miscela 2,5, PS quando la candela si annerisce troppo la vespa a bassi giri cammina che è una meraviglia, quando accelero di colpo quindi su di giri la vespa perde di coppia e borbotta, ho sentito dire che se scendo di Max la candela passa da nera a color nocciola, quindi ho messo un 135 e ho tolto il 140. Può anche essere l'olio che è troppo denso, sono confusissimo!!
  23. Buonasera a tutti, Ho una Px 125 del 82, c’è l avevo ferma da un bel po di anni (circa 7 anni). Ho dato una bella pulita al carburatore l e cambiato guarnizioni. All inizio la vespa non voleva proprio partire, partiva solo a spinta. Dopo averla fatta partire a spinta le ho fatto fare un giro per farla pulire un po. Ora la vespa parte al primo colpo. Pero ha un problema. Chiudendo l aria la vespa muore. Ho provato a chiuderla anche in corsa, e la vespa sembra come se fosse ingolfata. Appena apri l aria nuovamente va alla perfezione. qualcuno ha idea di cosa potrebbe essere? grazie a tutti
  24. Buonasera. Premetto che sono nuovo e da poco ho preso un px125e del 1982 fermo da circa 4 anni. Ho sostituito la benzina e rifatto la miscela, ho cambiato la candela e sono riuscito a risolvere il problema della fumina bianca, ma ora non riesco a capire come mai rimanga accesa solo con l'aria tirata e regge il minimo per alcuni secondi dopodiché si spegne. Vi ringrazio per l'aiuto.
×
  • Crea nuovo...