Vai al contenuto

Dubbi su elaborazione base 102polini


Messaggi raccomandati

Buongiorno a tutti nuovamente,

dopo il post di presentazione, questo è il secondo messaggio che scrivo, perdonate se sarò un po' prolisso ma cerco di riportare tutto ciò che so.
Possiedo una Vespa 50 Special V5B3T comprata totalmente restaurata nel 2010 nei miei anni da patentino.
In origine montava tutto originale, all'infuori di un 75cc DR accompagnato da rapporti 22/63DE (questo l'ho scoperto da poco e so che si tratta di rapporti lunghi, ma mi son sempre trovato bene).
Nel corso del tempo son stati sostituiti il carburatore con un 19/19 (il 16/10 stava stretto) e la marmitta con una sito siluro (il padellino al tempo si è spezzato a metà).
Ai tempi d'oro con questa configurazione raggiungevo gli 85 da tachimetro, ma mi ha portato a grippare tre o quattro volte (e infine a sbiellare).

Dopo un fermo di quasi tre anni mi son deciso a rimetterla in strada, recandomi dal meccanico/restauratore dal quale l'ho acquistata e al quale mi sono sempre rivolto negli anni, che seppur parecchio caro è comunque l'unico mio punto di riferimento locale (io non ho mai sperimentato ahimé, non me ne vogliate, e tutti gli amici han sempre usato scooter moderni).
L'attuale configurazione è la seguente:

- Polini 102cc nuovo, ho appena terminato il rodaggio (600km) --> ho preferito pensionare il 75cc perché andava comunque rettificato e volevo un po' di pepe in più
- Candela NGK BR8HS
- Carter NON raccordati e fasi/travasi cilindro NON lavorati --> il restauratore mi ha suggerito di mantenere l'originalità di questi per non compromettere un buon utilizzo da passeggio
- Albero originale NON anticipato a cui è stata cambiata la biella
- Accensione originale a puntine, con anticipo un po' oltre i 17° indicati da Polini --> il valore corretto non lo conosco, ma poi ci arriviamo.
- Rapporti cambio originali con crociera rinforzata Polini + primaria 22/63
- Carburatore 19/19 shbc con getti 85/45/60
- Scarico Sito siluro
- Pneumatici 3.00-10

per rimetterla in strada è stato dunque sostituito il gruppo termico, la biella dell'albero, la crociera, cuscinetti/paraoli, ingranaggio avviamento, puntine accensione + cavi elettrici.
Unito a lavoro e revisione, ho speso TROPPO.

Ad ogni modo, finito il rodaggio e provando a tirare le marce, murava a 75 di tachimetro, una gran delusione per me (solo leggendoVI poi, ho scoperto che non potevo aspettarmi troppo di più).
Tornato dal meccanico a chiedere lumi, quel che ha fatto è stato aumentare il getto del massimo (da 80 a 85), aumentare un po’ l’anticipo d’accensione (da qui il valore maggiore ai 17°) e aprire di più le puntine (sono onesto, non so cosa voglia dire: ha smontato la ventola e agito sullo statore). Ora raggiungo i 75/78 da GPS.

Mi sono infine scaricato, analizzato e poi ricreato in excel il famoso SpeedCal.
Ora, questa velocità in 4a marcia corrisponde a circa 6000rpm MA: vado effettivamente a giri così bassi o il motore gira più alto ma rende meno per via delle non modifiche a contorno?
per info, stracciando la 3a arrivo a 65/67 da gps (6800 rpm per speedcal).

Scusate e spero di esser stato chiaro

 

Link al commento
Condividi su altri siti

  • 2 settimane dopo...
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Perdonatemi, so che ci sono molti threads simili al mio e che quella che monto è una delle elaborazioni più classiche. Ma vorrei mettere un punto alla questione per darmi pace.
I giri motore che raggiungo sono tagliati per via delle mancate raccordature e anticipo albero? Oppure raggiungo regimi ben più alti dei 6000rpm ma non salgo di velocità per gli stessi motivi?
Quello che voglio dire è: non mi interessano le velocità in senso assoluto ma piuttosto il come funziona il mio motore.
Grazie
 

Link al commento
Condividi su altri siti

15 ore fa, Temporale_Estivo ha scritto:

Perdonatemi, so che ci sono molti threads simili al mio e che quella che monto è una delle elaborazioni più classiche. Ma vorrei mettere un punto alla questione per darmi pace.
I giri motore che raggiungo sono tagliati per via delle mancate raccordature e anticipo albero? Oppure raggiungo regimi ben più alti dei 6000rpm ma non salgo di velocità per gli stessi motivi?
Quello che voglio dire è: non mi interessano le velocità in senso assoluto ma piuttosto il come funziona il mio motore.
Grazie
 

Ciao, scusa , non avevo proprio visto il tuo post.

 

Il 11/7/2021 in 16:27 , Temporale_Estivo ha scritto:

- Carter NON raccordati e fasi/travasi cilindro NON lavorati --> il restauratore mi ha suggerito di mantenere l'originalità di questi per non compromettere un buon utilizzo da passeggio

Classica risposta da meccanico che non è in grado di fare i lavori. Come il 90% dei meccanici capaci solo di unire pezzi senza cognizione di causa. Ed è pure caro mi dici...

Il 11/7/2021 in 16:27 , Temporale_Estivo ha scritto:

- Albero originale NON anticipato a cui è stata cambiata la biella

Guarda, sarebbe uno dei rari meccanici che si sbatte a portare un albero ad aprire , cambiare biella e chiudere, quando con pochi € in più si riesce a trovare alberi anticipati nuovi. Ad uno può venire il dubbio se , vedendo le discrete condizioni dell'albero, abbia mai fatto cambiare la biella. Tanto, chi è che apre per controllare. Capita più spesso di quel che credi. Ho visto riaprire motori "nuovi" che in realtà forse han cambiato solo i paraolii se tutto va bene. 

E lasciandolo originale senza dargli un po' di anticipo, è la conferma della sua scarsa competenza.

Il 11/7/2021 in 16:27 , Temporale_Estivo ha scritto:

Ora raggiungo i 75/78 da GPS

 Valori in linea di un 102 fatto male...

 

 

Scusa, magari con tutti questi discorsi ti sto demoralizzando. Ma questa è la cruda realtà che un 90% dei meccanici non sa mettere mani ad un motore vespa a marce, specialmente se elaborato. E tocca affidarsi a qualche preparatore artigianale che fa solo quei mezzi. 

O, se si ha una discreta base di conoscenze meccaniche,  con calma imparare da solo come molti su questo forum.

 

La soluzione? Ormai il motore è quello, goditelo anche se non va come dovrebbe.

 

Link al commento
Condividi su altri siti

3 ore fa, 500turbo ha scritto:

La soluzione? Ormai il motore è quello, goditelo anche se non va come dovrebbe

Questo l'ho realizzato ormai 😅 

Consola il fatto che si potrà sempre agire per migliorare l'elaborazione, magari quest'inverno finché è ferma in garage.

Purtroppo per un fai-da-te con i controfiocchi servono spazi ed attrezzature giuste e io non ne dispongo. Vedrò di informarmi riguardo qualcuno di più preparato se posso.

Ti ringrazio per la schiettezza e disponibilità.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...