Vai al contenuto

Messaggi raccomandati

:( problema elettrico per la mia PX prima serie..... :cry:

La lampada anteriore (6V 25/25W) fa una lucina debole e arancione... in pratica si scalda appena il filamento..... idem la posteriore (6V 5W)!!

Invece lo stop (6V 10W) si accende... o almeno fa una luce accettabile....

il clacson emette un debole suono tremolante al minimo, che poi diventa un sibilo sommesso salendo di giri....

ho controllato i cablaggi con lo schema elettrico e corrisponde tutto...

può essere che il regolatore di tensione sia partito??

come si fa a capire se il regolatore è andato??

come posso rimediare??

Ciao!

Mighel.

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
ma non pu├â┬▓ essere che ti sia partito il filamento del faro e quando accendi, si accende solo quello delle luci di posizione??cmq non preoccuparti...le Vespe sono così, a meno che non metti la lampada del px nuovo,(per├â┬▓ serve l'impianto a 12V)

ma le lampadine sono nuove!! le ho cambiate tutte....

├â┬¿ vero che le Vespe fanno poca luce... ma così ├â┬¿ veramente troppo poco....

boh....

Link al commento
Condividi su altri siti

forse c'è una dipsersione sulle luci, se il resto funziona.

oppure hai un problema sul volano, qualche bobina ha distanza maggiore del dovuto dai magneti e ci├â┬▓ causa una minore produzione di corrente ... controlla anche lì.

Cmq l'elettricità per me è arabo, non riesco a dirti niente di più.

Link al commento
Condividi su altri siti

Oggi ho rimesso le mani sul rognoso impianto elettrico della mia vespa.....P125X ... impianto a 6 V..

Schema alla mano o ricontrollato uno per uno i fili: tutti collegati... i colori corrispondono tutti....

Poi col tester ho trovato che:

ai capi della lampadina anteriore ho da 1.2 Volt al minimo fino a 2 volt salendo di giri.... un po' poco....

ai capi della lampadina di stop ho (premendo il pedale) 22 Volt!!!! ..un po' troppo....

ai capi della luce posteriore ho 1.2 Volt se non premo il pedale e circa 3 Volt con il pedale premuto (e quindi lo stop acceso).....

ho aperto la morsettiera che sta sotto la pancia destra ed è tutto a posto.....

dallo schema pare che ci debba essere un filo rosso che, provenendo dalla morsettiera, arriva al devio luci sul manubrio.... invece l'unico filo rosso che arriva dalla morsettiera è quello che va sulla chiave e mette a massa per spegnere il motore .. (??)

ho provato a toccare con questo filo il filo verde a sx della lampada: così facendo la lampada si accende un po' di pi├â┬╣ e passa da un tenue arancione a un moderato giallo... contemporaneamente il motore inizia a spegnersi (quindi va a massa??)...

COSA SUCCEDE?!?!?!?

ma perchè ho solo 2 Volt scarsi?? E soprattutto: perchè ho BEN 22 V sulla luce di stop????

Ciao!

Mighel.

Link al commento
Condividi su altri siti

  • 2 settimane dopo...

Nessun`altro ha qualche altra idea???

Ho dato un `occhiata allo statore e almeno visivamente le bobine sembrano tutte in ottime condizioni e intatte......

non dovrebbe essere la bobina AT, giusto? la bobina AT difettosa dovrebbe dare problemi di scintilla, ma non alle luci.....

Ciao!

Mighel.

Link al commento
Condividi su altri siti

  • 2 settimane dopo...

Altre novità sul mio disgraziato impianto elettrico!!

ho cercato di montare un nuovo piatto bobine.... ma non mi ero accorto che è diverso da quello attualmente montato!!!!!!

Quante bobine dovrebbe avere il piatto della PX prima serie?? Quello che sta sulla Vespa ne ha 3..... e quello che mi hanno dato 5!!! forse lo hanno cambiato in passato... o forse quello in mio possesso non è quello giusto?

In più il supporto per le puntine è diverso......

e se non bastasse mi mancano 2 fili!!! il rosso e il nero!!!

qualcuno ha una foto o un disegno del piatto bobine per P125X senza frecce??

non sapreste dirmi dove devo collegare il filo rosso e quello nero??

dallo schema che ho io non sono riuscito a capirlo!!! (forse sarà perchè sono stupido, lo ammetto.. :roll::roll: )

Grazieee!!

Ciao!

Mighel.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...