Vai al contenuto

Recommended Posts

ciao a tutti ho un problema cn la mia vespa t5 no mix no accensione elettrica nn riesco a capire come mai sul mio statore ho solo una tacca ?

voglio sapere se anticiparla mi conviene e come fare ?

ora la mia coincide con la tacca del carter cosa mi consigliate? la mia vespa e' originale in tutto come motore,grazie in anticipo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
 

ciao a tutti, scusate la riapertura ma mi serve una grande mano!

sono in possesso di una vespa t5 4 marce, la vespa in tutte le marce non sale di giri oltre i 4000rpm ma mantiene il minimo molto bene...non è mia ma sto cercando di sistemarla. vi spiego "brevemente".

inizio a smontare e vedo che il cilindro (un polini d.61) era rigato in diversi punti e le fasce del pistone erano bloccate, quindi ho rimontato lo stesso gruppo termico nuovo, ho pulito il carburatore, ho tolto l'ossido dal cavo della pippetta, ho rifatto i collegamenti elettrici dello statore perchè erano diventati sottilissimi e spelati. rimonto tutto ora la compressione c'è e si sente ma il problema che non sale di giri non è andato via. da cosa può dipendere? premetto che la candela non l'ho cambiata perchè la scintilla la faceva, potrebbe essere lei?

ora è montata in questo modo:

gruppo termico: polini d.61

carburatore: SI 24 24 G con getto max 100 e quello più piccolo a fianco che non so che getto sia sempre da 100, la vite in alto al coperchio è a un giro e mezzo così come quella dietro l'ammortizzatore

 

mi date una mano? grazie a tutti!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao adriesty, non e' facile aiutarti , la vespa bisognerebbe provarla e sentirla in moto , comunque e' molto probabile che sia la centralina se non sale di giri .

ti cosiglio di verificare se la marmitta scarica bene 

i getti del carburatore , quello piccolo e' il getto del minimo a fianco al 100 ce' un altro numero leggilo per intero 

quello del massimo e' in tre pezzi 100 BE? e il getto ? leggilo per intero e facci sapere.

la vespa e' da ricarburare i freni aria da 100 non vanno bene per il 150 polini.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non affoga o non scoppietta ma è come se arrivasse al limitatore fa prrrrrrr e non va oltre...se fosse la bobina costa molto? Comunque ho ricontrollato i getti...sul minimo dice 50. 100 e sul max 100 e poi sul gambo sotto be4 ma la carburazione la lascio cosí per il momento perchè prima andava bene...poi tutto d'un tratto ha iniziato a fare questo problema...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho visto una guida su come misurare i valori di bobina e pickup e misurando sulla mia ho trovato i valori perfettamente nel range di normale funzionamento ma il tizio diceva che sono dei valori da cui partire, mi consigliate di cambiare il pick up o la bobina? forse sono riuscito a trovare una bobina di un hp 50 di un mio amico per fare la prova. Vi risulta compatibile con il t5?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao , rileggendo non hai cambiato la candela era la prima cosa da fare con una nuova , controlla il cavo della candela che sia ben collegato alla centralina      che la forchetta sia ben collegata al cavo 

al getto del massimo manca un valore 100 BE4 ?.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No sinceramente non penso che la candela porti a questo tipo di problema ma visto il prezzo la cambieró, il cavo della candela è stato controllato in tutte le sue parti. Sul getto del max le uniche scritte che vedo sono: dall'alto verso il basso -100, BE4, 112.

A pomeriggio vado a prendere una bobina di un mio amico e vi faccio sapere

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Provato con la bobina del mio amico e il problema è sempre quello...a questo punto non mi rimane che provare con il pick up...consigli?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ai rimontato lo stesso gruppo, e la testata e originale, se si, sei super compresso, grippaggio sicuro, se non sale di giri, i problemi sono due, o il captatore e andato, ( la centralina ai soprascritto che ai provato quella di un tuo amico e il problema rimane) oppure la marmitta e intasata , problema comunissimo sul T5, TAPPANDOSI LA VESPA NON SALE DI GIRI, consiglio di aprirla e pulirla, per il captatore verifica con un tester il valore ohmico, stacca i fili della centralina elettronica, tra filo bianco, e rosso devi avere un valore di 115 ohm, +o- 5 ohm, tra bianco e verde, 520 +o- 20 ohm, ricarbura per bene, porta il getto max almeno a 118, se la testata e originale , portala ad un tornitore ed allargala a 61 mm, ci mette  due minuti ,facci sapere

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie falco il gruppo termico l'ho rimontato nuovo! Ma uguale al vecchio che era grippato, la bobina (quella cosa da dove parte il cavo per la candela) l'ho provata con una di un mio amico e fa lo stesso. La marmitta dubito che sia perchè è una simonini un pó messa male ma il proprietario mi ha detto che ha iniziato a farlo da un momento all'altro. Ho misurato i valori dello statore sul rosso ho 111 ohm e sul verde 500 ma ho letto che il pickup spesso anche se ha i valori a posto potrebbe essere difettoso. Per il getto del carburatore qual'è che devo mettere da 118? Il primo quello filettato? O quello piú in basso che finisce a punta?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Falco io ho, dall'alto verso il basso, rispettivamente 100/be4/112 devo mettere il 118 al posto del 112 o del 100??????

 

Raffa66 si provato ma niente...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

pickup arrivato, sostituito e all'occasione di avere il saldatore in mano ho rifatto tutto il cablaggio dello statore. Risultato la vespa ora sale di giri solo se accelero gradualmente se do un accelerata più sostanziosa fa prrrrrrrrr e non sale di giri, appena chiudo un pò il gas la vespa inizia a salire di giri. A questo punto è la carburazione? io questo carburatore SI non lo conosco proprio, non so quali sono i getti, le viti di regolazione di aria e minimo, qualcuno mi da una mano?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

praticamente con l'acceleratore devo essere millimetrico, se esagero nella rotazione non sale di giri, se sono mooolto graduale sale ma non sento poi tutta sta famigerata potenza del t5...

a freddo sembra farlo di più, appena riscalda va poco poco meglio

Modificato da adriesty

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Stai per rigrippare anche questo POLINi quindi Occhio....

Smonta il cilindro, ma non il pistone, infilalo privo di testata e controlla che al PMI la luce di scarico si apra totalmente, ovvero che il pistone tutto giù vada perfettamente a filo del bordo inferiore del foro di scarico, non ci và probabilmente e quindi servirà una apposita basetta da 0.8mm che vendono qui e lì sul web per la T5.... ora verifica quanto hai di squish, alzando sotto infatti sopra sarai molto decompresso....

 

che fare?

 

Semplice metti dello stucco sul celo del pistone, stucco per carrozzieri con molto induritore, monti in falso montaggio la testata e poi fai girare il pistone fino al PMSuperiore, lasci seccare ed hai perfetto il profilo della testata e lo squish laterale...

 

ok sembra ... anzi è, troppo... la  testata del 125 poi è troppo stretta, che fare?

 

Spianare il cilindro sopra in rettifica procurarsi la basetta dissipatrice per il calore in rame, e lavorare la testata originale o comprare una costosa testata MMW specifica x il KIT, insomma un casino settare quel cilindro perchè vada davvero suuna T5

 

Ora la mamitta se origianle è da DESILENZIARE, non farà più rumore, ma solo scaricherà di più, dirti come mi costa troppa scrivere.... cerca l'ho detto cento volte come si fà.

 

Ora la carburescion.... frebno aria 140 colonna BE4 getto 118 il minimo è di suo grasso, troppo grasso ma con il polini in ghisa fattelo andar bene.... vite dietro 5 mezzi giri o più....

 

E' un casino e và provata in vero... ma così vola.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Poeta grazie, gentilissimo...ho smontato la testa, effettivamente il cielo della testata era da 55 ora portato a 61 ma il pistone ho glfatto la prova e la luce di scarico la apre tutta! Anzi il bordo del pistone scende sotto la luce di un millimetro...ancora devo provarla ma dubito che il problema sia solo sulla testa perchè prima camminava...da un giorno all'altro ha fatto sto problema...credo a questo punto che sia proprio un problema dello statore, avvolgimenti...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Magari aspira aria da qualche parte, da un paraolio, per esempio e i sintomi potrebbero corrispondere a quelli che descrivi. D'altronde, se ha cominciato ad andare male all'improvviso e prima invece più o meno andava non può essere un getto sbagliato o una testa non correttamente accoppiata perché avrebbe funzionato male fin dal loro montaggio iniziale. Che poi ci possano essere delle cose da mettere in ordine, regolare, affinare è un altro discorso ma non possono essere la causa del problema che dici essere sorto di punto in bianco. Quando non si ha idea della causa del problema si va ad esclusione partendo dalle cose più semplici ed economiche e proseguendo con quelle meno semplici:  candela, cavo candela, centralina, statore; se centralina e statore li puoi prendere in prestito tanto meglio, non spendi inutilmente. Se non è un problema elettrico - e se lo è lo risolvi per forza negli interventi precedenti - passi alla revisione del carburatore che è semplice e poco costosa. Se non risolvi neanche così smonti il gruppo termico e verifichi che non ci siano rotture evidenti, determinanti e recenti, tipo una fascia; le incrostazioni di anni, i segni di una scaldata o una testa poco adatta non ti fanno andare male il motore all'improvviso così come l'hai descritto. Se neanche il gruppo termico, per quanto non in ottime condizioni, non ha rotture di sorta si prosegue aprendo i carter... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×