Vai al contenuto

Messaggi raccomandati

Buonasera a tutti,
Ieri ho avuto un problema con la mia hp 3 marce: la prima e la folle non si inseriscono pi├║ e devo partire in seconda. Quando sononin seconda la manopola delle marce segna la prima.
Ho cambiato il cavoe guaina da poco perchè mi era successo 2-3 settimane fa.
Altra cosa, da quando ho cambiato la frizione risulta pi├║ duro cambiare e se sono fermo con la frizione tirata e in prima la vespa tende a muoversi.
Tutto normale?

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Ciao.... parti dalla frizione.

Non so se funziona come nel PX, ma se tiri la frizione a vespa spenta e provi ad usare la pedivella sparisce l'attrito?

Verifica il corretto tensionamento del cavo (hai cambiato anche quello? lo hai tarato giusto? Hai il cavo e la guaina corretti?), altrimenti hai fatto qualche errore nel rimontaggio della frizione.

PS: C'è olio, vero?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...