Vai al contenuto

Messaggi raccomandati

Ciao a tutti sono nuovo del forum,

vi scrivo per un problema alla mia vespa 125 primavera del ÔÇÿ78, vi spiego la cronistoria:

ho acquistato la vespa lÔÇÖanno scorso e dopo poco più di 500km ho deciso per vari problemi, sotto consiglio di un amico esperto, di rifare il motore, ho fatto i seguenti interventi:

cambiato:

- paraoli

- guaine

- pistone

- albero motore

- cilindro lÔÇÖho rettificato

- crociera

- frizione

Essendo in rodaggio per 500 km sono stato molto attendo a non tirare le marcie e a scaldarla prima di partire. Con lÔÇÖinverno ho acceso e fatto qualche giro circa una volta al mese per non tenerla tempo ferma e nessun problema fino a quel momento (ho fatto 100km).

Oggi vado ad accenderla ed al primo colpo si accende, un poÔÇÖ di fumo bianco penso dovuto al fatto che la vespa era rimasta ferma per più di un mese, faccio per partire, metto la prima e muore (capita e non mi preoccupo), riaccendo e sento un rumore metallico appena sta per accendersi con il primo colpo di pedalina, e non si accende.

provo a riaccenderla e la vespa si accende però non va su di giri a gas tutto aperto, borbotta ed è come soffocata, appena scendo con il gas la vespa si spegne, con sfiato della marmitta.

Quando è accesa non sento rumori metallici, però non prende giri.

per paura di fare danni non ho più riprovato ad accenderla quindi non vi so dire se si riaccende o no.

sono disperato visto che ho rifatto tutto il motore.

aspetto consigli da voi esperti su cosa può essere il problema.

grazie.

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Potrebbe essere una semplice banalità. Dopo che sta ferma tanto è bene prima di aprire il rubinetto della benza scossarla un po' per evitare che l'olio miscela si sia depositato tutto infondo "ingolfando" poi di olio il motore al momento dell'apertura del rubinetto del serbatoio. Questo spiegherebbe anche il fumo e il problema dei giri che con tutto quell'olio sarebbe logico. Prova a tirare via la candela, dai qualche spedalata e dopo averla agitata un po' apri il rubinetto e provi. Facci sapere, ciaoo

Link al commento
Condividi su altri siti

├ê capitata la stessa cosa a me ed erano le guarnizioni del blocco difettose chd lasciavano passare l'aria, successivamente l'ho sistemata dando un stretta al mozzo anteriore e sostituendo la chiave di accensione, così facendo la guarnizione del blocco si sentirà esclusa perchè non viene controllata e smettera di lasciar passare l'aria

Link al commento
Condividi su altri siti

Il 30/3/2018 in 20:10 , Andrea78153 ha scritto:

coincia dalle cose banali ma semplici:

controlla cnadela e pulisci il carburatore con relativo filtro

mi vien comunque da pensare brutto per il rumore metallico..... controlla che la chiavetta del volano sia integra

In occasione delle feste pasquali sono risucito a dare un occhio alla mia Vespa.

Ho controllato carburatore, la compressione, e la candela.

Alla fine come hai detto te sono passato a controllare la chiavetta ed in effetti era rotta, sostituita e messa in fase, la vespa va che è un piacere.

Grazie a tutti per le risposte.

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...