Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'minimo'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 23 risultati

  1. Aiuto! Buon giorno sto impazzendo da giorni a regolare la carburazione della mia vespa 50 special 3 marce. La vespa è tutta originale a parte il cilindro 102 polini e il carburatore 19 dell’orto. La vespa al minimo rimane accesa solo se si tiene il minimo alto, e dopo le aperture di gas il motore o continua a salire di giri o scende molto lentamente. A parte questi problemi la carburazione mi sembra buona a tutti i regimi e non mi fa particolari vuoti. Da cosa puó dipendere questo problema?
  2. CIao Volisti , una domanda ai maghi della carburazione . Che rapporto c'è esattamente tra la vite posteriore di regolazione (parlo del classico carburatore SI per Px) ed il getto del minimo ? Avevo letto tempo fa che c'è un margine diciamo "massimo" di regolazione della vite posteriore , eventuali regolazioni estreme (del tipo quasi tutto chiuso o tutto aperto) stanno a significare che il getto del minimo non va bene (troppo grande o piccolo). Giocare con la vite posteriore di regolazione influenza la carburazione al "minimo" ,giusto ? Una eventuale regolazione approssimativa o peggio errata può far degenerare anche le prestazioni al massimo del motore ? Graazie in anticipo delle risposte
  3. Ciao a tutti. Oggi come faccio tutti i giorni ho preso la mia vespa 50 special per andare a farci un giro ma non appena la accendo tiene il minimo solo per pochi secondi. Ho provato a riaccendere più volte ma continua a spegnersi. Quando accelero riesce a salire di giri ma non appena lascio l'acceleratore scende di giri in modo irregolare fino a spegnersi. Ho allegato anche un video dove si può sentire il problema. Premetto che ho competenze meccaniche praticamente nulle, spero che qualcuno che ne capisca di più possa essermi d'aiuto. Grazie mille in anticipo. 20190621_180041.mp4
  4. Ciao a tutti, stamattina sono riuscito a muovere la vespa dopo parecchio tempo ma ho riscontrato delle stranezze del minimo. La vespa si accende benissimo ha solo il minimo leggermente alto per i miei gusti, la stranezza è questa se tiro la leva della frizione questo si normalizza ed è perfetto. Questa storia mi lascia alquanto perplesso perché il motore è nuovo giugno 2018 ed ha pochi km appena fuori rodaggio. A parte questo mistero la vespa è perfetta marce entrano bene , frizione non slitta , motore gira rotondo e regolare senza cali di potenza. Allego video per far capire: Vespa in moto.mp4 Francesco
  5. Ciao Ragazzi, la mia vespa (PX del 2001 con freno a disco) è da poco passata da essere una 125 ad una 150 (gruppo e cilindro originale piaggio), attualmente è in fase di rodaggio circa 300 km, sin da subito ho notato che di terza o quarta aveva dei vuoti, fino a diventare dei vuoti continui al minimo. Mi spiego meglio, attualmente la vespa si accende normalmente se lascio l'aria tirata non ho problemi non appena chiudo l'aria e provo ad accelerare al minimo tende a spegnersi. Carburatore SI 20 20 , getti Min 45/160 Max BE3 160/100 vite regolata a 2e mezzo. Sotto consiglio del meccanico provvedo a fare miscela al 1% avendo già il miscelatore, Marmitta Sito. Cosa potrebbe essere?consigli sui getti?
  6. Ciao a tutti. Ho un problema con il mio px 125 prima serie, con gt 177dr e marmitta polini original, per il resto completamente originale. Da pochi giorni ho sostituito il tubo benzina e ho deciso di revisionare il carburatore smontandolo completamente e ripulendolo con benzina e sostituendo le guarnizioni, ho controllato lo spillo conico è in buone condizioni. Appena l'accendo fa molto fumo parte alle 2/3 pedivellata, in moto va perfettamente ma appena mi fermo si spegne e parte solo a spinta, la candela è di color nocciola. Vi confesso, non ho molta esperienza. Cosa sarà? Potrebbe centrare con la corrente? Grazie in anticipo
  7. Ciao a tutti, sono giuseppe e questa sotto è la mia bestiottola... Compagna di piaceri e dispiaceri. Ho presto questa vespa restaurata quest'estate e a dire il vero l ho utilizzata poco... La prima volta che mi ha abbandonato cominciando a sparare dalla marmitta l ho maledetta sin da subito. Poi cambiata candela e via... Negli ultimi giorni accade una cosa sinistra... Il minimo sia da ferma che da in cammino presenta oscillazioni peridioche fino a farla spegnere sia in moto che al semaforo... Non è una regola ma così in base agli umori...e trovarsi con una vespa spenta causa dispiaceri. Ho fatto sentire al meccanico che ha fatto 3 ipotesi: Marmitta Puntine Anticipo Secondo voi?
  8. Ciao, ho comprato recentemente un px 125 e e mi sono accorto che non tiene il minimo. Durante la prova prima dell'acquisto non ci ho fatto caso, ho sempre corso senza fermarmi. Ora quando mi fermo, stop o semafori, indipendentemente dalla marcia in cui è nel giro di pochi secondi muore. Mi sembra impossibile che sia il minimo regolato cosí basso, chiedo consigli dato che essendo la prima vespa non ho manualità e non so nemmeno come carburarla bene. Quindi se avete consigli sono bene accetti, prima di portarla da un meccanico. Posso allegare le foto della candela se vi interessa, è nera ma al centro color nocciola. Grazie in anticipo
  9. Salve a tutti,ho un px125e arc su cui un pò di tempo fa è stato montato un 150 originale...(il lavoro non l'ho fatto io) aprendo il carburatore per dare una ripulita ho notato che sono stati lasciati i getti che avevo in origine prima della modifica ossia: min 45/140 max 160/be3 100 vite miscela a 3 giri fori al filtro sopra min e max da premettere che la moto va bene,minimo regolare,partenze da freddo e da caldo regolari e prende bene i giri...ha solo un leggerissimo appena percettibile battito in testa quando è sotto sforzo...nulla più...ho controllato il colore della candela facendo qualche chilometro allegramente e spegnendo subito dopo una tirata di qualche centinaio di metri in terza e si presenta così (foto in allegato) la mia domanda è,da tabella i getti dovrebbero essere 48/160 e 160/be3 102 (la mia è senza miscelatore) essendo che sto da un anno con questa configurazione e non ho avuto problemi...lascio tutto come sta? mi limito a cambiare solo il max con un 102?la curiosità maggiore riguarda il getto del minimo...va sostituito o no?grazie a tutti per le risposte.
  10. Ciao a tutti,mi sono appena iscritto e vi spiego subito il mio problema. ho una vespa p200e del 1980 con cilindro polini 208 monofascia in ghisa ,volano pinasco in fibra da 1.6 kg. anticipo a 18 gradi,albero mazzucchelli anticipato ,marmitta polini e kit phbh 30 malossi con collettore per la valvola e soffietto malossi da filtro.la taratura dei getti è la standard malossi la vespa gira bene a tutti i regimi, pare anche carburata bene,l'unico problema è il minimo. lo tiene regolare ,discretamente basso ma con la vite del minimo avvitata al massimo. a volte però quando il motore è troppo caldo,oppure leggermente ingolfato dopo qualche secondo al minimo si spegne. mi piacerebbe alzarglielo leggermente però non posso perchè la vite è tutta avvitata. come posso fare? grazie in anticipo dei consigli.
  11. Buongiorno a tutti. Mi servirebbe un supporto tecnico: ho una vespa GTS del 2008. Il problema è essenzialmente questo: la vespa non tiene il minimo, rallento e si spegne. Fino a che non si è accesa più, ho pensato potesse essere il carburatore sporco, la candela. (mi è capitato l'anno scorso e con la candela sostituita dal meccanico si è risolto). Stavolta dopo che ho caricato la batteria non dava problemi. Questo mi può permettere di attribuire il problema alla batteria? Inoltre mi chiedo, essendo la batteria nuova, acquistata un mese fa, potrebbe essere che ci sia una dispersione (contatti mal posizionati o magari per l'antifurto)? Grazie in anticipo a chi verrà in mio aiuto. Buon inizio settimana
  12. Ciao a tutti sono nuovo del forum, vi scrivo per un problema alla mia vespa 125 primavera del ÔÇÿ78, vi spiego la cronistoria: ho acquistato la vespa lÔÇÖanno scorso e dopo poco più di 500km ho deciso per vari problemi, sotto consiglio di un amico esperto, di rifare il motore, ho fatto i seguenti interventi: cambiato: - paraoli - guaine - pistone - albero motore - cilindro lÔÇÖho rettificato - crociera - frizione Essendo in rodaggio per 500 km sono stato molto attendo a non tirare le marcie e a scaldarla prima di partire. Con lÔÇÖinverno ho acceso e fatto qualche giro circa una volta al mese per non tenerla tempo ferma e nessun problema fino a quel momento (ho fatto 100km). Oggi vado ad accenderla ed al primo colpo si accende, un poÔÇÖ di fumo bianco penso dovuto al fatto che la vespa era rimasta ferma per più di un mese, faccio per partire, metto la prima e muore (capita e non mi preoccupo), riaccendo e sento un rumore metallico appena sta per accendersi con il primo colpo di pedalina, e non si accende. provo a riaccenderla e la vespa si accende però non va su di giri a gas tutto aperto, borbotta ed è come soffocata, appena scendo con il gas la vespa si spegne, con sfiato della marmitta. Quando è accesa non sento rumori metallici, però non prende giri. per paura di fare danni non ho più riprovato ad accenderla quindi non vi so dire se si riaccende o no. sono disperato visto che ho rifatto tutto il motore. aspetto consigli da voi esperti su cosa può essere il problema. grazie.
  13. Problema: faccio presente che la vespa px 125 america è stata revisionata con alcune modifiche: statore elettronico, frizione, testa motore originale ecct... arriviamo al dunque; mi hanno anche sostituito spillo e galleggiante del carburatore ma ora se lascio la vespa ferma con rubinetto aperto, mi ritrovo con pozzanghera di benzina sotto al carburatore e mi tocca sempre chiudere il rubinetto per ovviare a questo problema. Secondo problema di oggi:dopo 7 km mi sono ritrovato con i giri del motore a mille e questo anche in folle ( non vi dico lo spavento) e la vespa dopo averla spenta continuava ad andare come se fosse posseduta . Dopo aver chiuso il rubinetto si è spenta dopo 20 secondi. L'ho fatta raffreddare e sono ritornato a casa. Non so proprio cosa fare dopo tutto quello che ho speso. Aiuto please?
  14. Salve a tutti, con mio padre stiamo risistemato una vespa px 150 degli anni 80, però presenta un problema: non tiene il minimo e quando si prova a mantenere il minimo accelerando leggermente scoppietta; abbiamo pulito il tubo della benzina, il carburatore, i getti minimo e massimo anche i loro fori con un filo di ferro e aria compressa e regolato il minimo. Però il problema persiste; un meccanico ci ha consigliato di sostituire i paraolio o le guarnizioni dato che è rimasta ferma qualche anno. Dato che siete una communit├í molto esperta, cosa mi consigliate di fare? Vi ringrazio per il supporto. P.S. scusatemi ma ho visto di aver sbagliato sezione se qualche amministratore può spostarmi in grandi telai.
  15. Buongiorno, certo che quando si ingrana coi problemi, poi non la si finisce più. Avevo più o meno risolto il problema col silent block che ecco cosa è successo da sabato. Ad un certo punto ho sentito che la Vespa ha alzato leggermente il numero di giri al minimo così sono tornato a casa pensando fosse di dover regolare la carburazione. Cambio la candela (che trovo leggermente bianca) e provo a regolare. Avrò lottato per circa 40 minuti senza riuscire ad ottenere molto agendo sia sulla vite posteriore sia sulla vite di regolazione della ghigliottina. Provo a fare delle verifiche anche tirano o meno l'aria. Il motore risponde ai cambiamenti ma senza che riesca a trovare un buon settaggio. Provo, sgaso un pò, alla fine giro solo un poco la vite posteriore di 1/4 di giro e tutto sembra essere tornato alla normalità. Non capisco, ma vabbè, almeno è tornata normale. Ieri riprendo la Vespa e il problema si ripresenta. Questa volta però non ho il minimo alto, ma la Vespa soffoca al minimo fino a morire ma gira bene accelerando. Tiro un pelo l'aria e sembra che il minimo regga. Continuo a girare, sempre con un pelo d'aria tirata, ma ora arriviamo al culmine. Per ben 4 volte mi si spegne, questa volta, mentre sono in 4 a 60km/h. Riesco fortunatamente a tornare a casa. Il mio pensiero è subito volato al paraolio lato volano anche se ho cambiato tutti i paraoli circa 3500km fa con componenti originali. Proverò a dare una pulita ai getti e al carburatore nel fine settimana e a fare anche la prova del tappo olio per scongiurare il paraolio frizione. Secondo voi cosa può essere?
  16. Buongiorno a tutti...sono nuovo del forum e chiedo un po' di pazienza ? Perchè mi sono avvicinato al mondo vespa da 2 mesi. Ho acquistato un px 125 america del 82, e dopo essere stata sistemata ecct, una volta revisionata esco dal meccanico e non mi tiene il minimo ( se mi fermo allo stop e non accelero si spegne e non riparte più.. Ho girato la vite che regola il minimo del carburatore al massimo ed ora lei va come una dannata, ma una volta che la spengo non riparte più perchè ingolfata (candela bagnata nera). Cosa devo fare? Precisazione: monta un pistone 177 pinasco (la sorpresa degli acquisti di 2a mano) grazie.
  17. Ciao amici,è tanto che non chiedo il vostro aiuto ma adesso ho proprio bisogno di voi. La mia piccola è un Px 150 del 2006 scatalizzato e ad oggi ha 41000km (tutti miei),i problemi sono venuti in seguito ad una revisione e sostituzione di quasi tutte le guarnizioni del carburatore in seguito ad una noiosa perdita di olio/miscela o solo dio sa cosa. La mattina trovavo la classica pisciata sotto il carter,sono subito intervenuto sullo spillo conico ma non ho risolto nulla. Alla fine smontando il carburo e stringendo per bene le brugolone (un pò lenti) che lo fissano al carter ho rimontato tutto e effettivamente non perde più. Nel contempo mi ero accorto che il corrugato di aspirazione era tagliato in più punti così ho deciso di cambiare anche quello. Problemi: -Ho rimesso in moto e la vespa gira malissimo facendo un sacco di fumo -Per tenerla in moto devo avvitare la vite del minimo fino in fondo sennò borbotta e si spegne -Ho riportato la vite della carburazione a 2 giri dal tutto chiuso ma continua a girare male (cioè è migliorata ma la candela è sempre nera) Premetto che nello sfilare il carburatore ho avuto un pò di difficoltà perchè non riuscivo a scollegare il cavo del gas,la mia paura è quella di aver fatto casino alla ghigliottina,e potrebbe tornare con il fatto che la vite di regolazione del minimo non ha nessuna reazione sul motore! Aiutatemi voi!
  18. buongiorno amici configurazione vespa px polini 177 raccordato al carter albero anticipato e bilanciato valvola lavorata carburatore 24 raccordato volano elestrart da 2 kg senza ghiera ,vespa va perfetta e anche troppo il problema mi capita che quando gli faccio il culo dopo se vado in discesa con gas chiuso la vespa alza di minimo come se stesse finendo la benzina quando mi fermo la vespa tiene il minimo normalmente come nulla fosse!!Escluso problemi paraoli dato che controllato e appurato ho pulito il carbuaratore e sembra che la cosa migliori il mio dubbio sembra essere a livello di corrente non vorrei che stesse partendo la bobina centralina!!??Grazie per suggerimenti o soluzioni
  19. Ho una vespa 150 PX con il classico carburatore 20/20 D comprata usata Visto le specifiche del carburatore mi sono accorto che il getto del minimo è 50/160 invece del 48/100 (come ho letto su alcune tabelle) Vorrei sapere in pratica su cosa può influire la differenza. Devo sostituirlo? può influire sui consumi,sul rendimento,sul minimo...su cosa? Ringraziando anticipatamente Binson
  20. Salve a tutti mi servivano due informazioni Prima di tutto i getti, massimi e minimi per un 75 dr 6 travasi, sia con 16.16 che con 16.10 Poi, la candela originale 75 quale è? Cambia molto se uso quella del 50?
  21. salve a tutti ragazzi. posseggo una vespa hp del 92 e oggi nel tentare di smontare il carburatore ho fatto un paio di danni risolvibili: ora quello che mi preme fare è rimontare il serbatoio e tutto il resto ma non posso perchè il filo dell'acceleratore è un po' storto e non ne vuole sapere di tornare apposto. Inoltre da quando ho la vite carburazione girata di un giro e mezzo (da completamente avvitata) sto avendo problemi per farla accendere... Tiro l'aria, la lascio per qualche secondo tirata dopodichè la vespa scende a minimo automaticamente e se chiudo si spegne, una volta "riscaldata" per un po' di minuti si spegne dopo poco e fa una fumata bianca assurda che esce dallo scarico e sto notando macchioline d'olio sul pavimento di colore scuro (forse qualche OR della pedivella che non tiene) ma non penso siano i paraoli andati. Dopo che riesco a farle mantenere il minimo la vespa va molto bene, è esuberante. Monto un gt 130 polini, carburatore 19/19 con getto minimo 42 e marmitta sito. Non vi so dire di più
  22. Salve a tutti. Avrei bisogno di un aiutino riguardo la carburazione del mio phbh 28 montato su malossi 166, albero anticipato e valvola allungata(tanto, penso 1cm per parte e non di meno ), travasi raccordati ovviamente. Il mio problema è quello degli scoppi in rilascio, ma agendo su vite carburazione e vite aria non si riesce comunque a risolvere. attualmente monto getto minimo 56, ho provato il 49 pensando che era dovuto ad un eccessivo afflusso di benzina, invece gli scoppi sono aumentati. quindi ho rimontato il 56 e ho notato che dopo una sgasata, se tiro l'aria gli scoppi se ne vanno quasi del tutto. P.s. non trafilo aria da nessuna parte, e non è problema elettrico perchè se vado ad agire sulla vite del minimo, praticamente faccio in modo che non ci fosse, la vespa scende senza scoppi. Sapreste aiutarmi?? grazie in anticipo
  23. Ciao a tutti e grazie in anticipo a chi vorrà rispondermi; cerco di sintetizzare il problema: ho appena finito di restaurare una special seconda serie 3 marce del 1974, avevo solo il telaio V5B1T così ho deciso di acquistare un motore V5A2M già revisionato e funzionante. I giorni scorsi ho ultimato tutto il montaggio e alla accensione il motore saliva troppo di giri... arcano risolto con nuova guarnizione del rubinetto (quella nuova che avevo messo si era tagliata e ostruiva in parte il passaggio della miscela). Ora però la vespa ha sempre dei "vuoti" in accelerazione sia da fermo sia in movimento, regolando minimo e vite miscela del minimo cambia poco o nulla... provo a cambiare getto del max da 52 a 56 (gli altri sono minimo 38 e starter 50) ma niente..... noto però che a motore caldo tirando l'aria la vespa non si spegne e mi sembra strano.... smonto pulisco e rimonto più volte il carburatore ma niente non mi perdo d'animo e monto un altro carburatore 16.10 che ho nel mio piccolo garage e la cosa migliora nel senso che a motore caldo e tirando l'aria il motore si spegne.... parto con la regolazione del minimo, regolazione miscela ad un 1 giro e 1/4 - 1 giro e 1/2 ed al minimo ci siamo ma poi... ancora vuoti se accelero da fermo o se in movimento.... sinceramente non so più cosa fare! potrebbe essere che aspira dal collettore tra carburo e motore? ma in tal caso non dovrebbe farlo solo durante il movimento/oscillazione di vespa/motore/carbutarore? grazie ancora in anticipo
×
  • Crea nuovo...