Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'elettrici'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 6 risultati

  1. Buongiorno, sono nuovo ed è la prima volta che scrivo. Ho una PX 200 E Arcobaleno del 1986, senza miscelatore e senza accensione elettrica (e quindi senza batteria). E' rimasta ferma più di 10 anni e quattro anni fa ho deciso di rimetterla in sesto. E' stata fatta una revisione generale da persona specializzata e appassionata. Oltre alla verniciatura (i graffi dell'epoca si erano trasformati in ruggine - era stata a lungo in un luogo umido), cambiati tubo della benzina, fili freni, ecc. (non so dei deblaggi - non credo). Ne faccio un uso molto limitato, tipicamente urbano e qualche breve
  2. Ciao a tutti, da qualche giorno non riesco più a spegnere la mia PX con la chiave e da oggi hanno smesso anche di funzionarmi le luci, tutte quante. Cosa posso fare? Grazie
  3. Salve a tutti , sono nuovo iscritto , vorrei sapere come risolvere il problema sul mio px. Una volta messo in moto , dando acceleratore, si sente che scoppietta , poi camminando L acceleratore non va più di tanto, scoppietta talmente tanto che non va. Cambiato tre candele una batteria nuova di zecca , subito una favola era tornata normale , ma a bassi giri qualcosa faceva sempre, dopo due giorni che ci commino( qualche km in città non più di tanto) sta tornando come prima. È stato cambiato anche un getto mi sembra di minimo un b/3 mi sembra . In termini tecnici non so. Cosa può essere? Prima
  4. Salve a tutti, Ho un blocco motore di un PK con accessione Pinasco a 12 v e vorrei montarla su una SPECIAL, il problema voltaggio a parte, è il collegamento dei fili elettrici, Visto che dallo statore esce questo spinotto. Qualcuno potrebbe spiegarmi come fare GRAZIE IN ANTICIPO
  5. Ragazzi buon giorno. Ho acquistato la suddetta Vespa ad inizio anno, ho constatato il seguente problema....la luce posteriore funziona quando gli pare a lei, mentre quella anteriore va perfettamente sia in regime di posizione, anabbaglianti e abbaglianti quella dietro va ogni tanto si e ogni tanto no....p.s. anche la spia sul quadro comandi fa la stessa cosa, quando si accende funziona la posizione posteriore altrimenti niet ! Qualcuno può darmi indicazioni ? Grazie fin da ora. PIERO
  6. Salve, nell'ottobre 2012, avendo avuto problemi elettrici, ho sostituito bobina e statore. La storia fù un furto, di cui avevo parlato qui. Ultimamente, le ultime 3 volte che ho preso la vespa, mi si è fermata mentre ero in corsa. In tutti i casi è stato un arresto improvviso non preceduto da strani cali di potenza. La vespa è poi partita appena freddata. Dalla lettura del sito e del Manuale per le Stazioni di Servizio ho dedotto che possa essere un fatto elettrico e visto che finora non ho avuto coraggio (essendomi affidato a vari ladri in giro per Roma) mi sono deciso a comprare la
×
  • Crea nuovo...