Vai al contenuto

Taratora carburatore Polini pwk 24


Messaggi raccomandati

Buongiorno a tutti,

sono nuovo del forum.

Vi sottopongo il mio problema.

Ho un ET3 con 130 polini raccordato, albero con spalla tagliata come da indicazione polini, marmitta proma ed ora ho montato il carburatore polini pwk 24 che di origine monta getto minimo 45 e massimo 105.

La vespa si accende quasi sempre senza tirare l'aria ed appena tocco il gas si spegne, questo per 3/4 volte poi accelerando piano piano si riesce a tenerla accesa.

Quando con aria chiusa non si accende, la tiro ed a quel punto la vespa si accende andando su tantissimo di giri da dover chiuderla subito.

Secondo voi che c'è che non va? getti da sostituire?

Link al commento
Condividi su altri siti

Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 

Allora in teoria a freddo dovresti sempre tirare l'aria. Per questo se non la tiri qua do dai un po'di gas poi si spegne, manca benzina.

Non conosco codesto tipo di carburatori ma in genere con l'aria tirata si apre in getto aggiuntivo che butta benzina direttamente a vale della valvola del carburatore. Verifica il funzionamento e al limite non tirare tutta l'aria ma tirala per metà e vedi che verso fa.

P.s. ma poi la vespa a caldo va bene?

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi

×
×
  • Crea Nuovo...