Vai al contenuto

Messaggi raccomandati

Ho una vespa px 150 del 1998.

normalmente non mi da problemi...ma da un po' di tempo le candele si comportano stranamente!

qualche volta mentre sto andando la vespa si spegne di botto.

Allora smonto la candela per vedere se da scintilla,ma sembra morta!

se stacco la candela,e porvo con il filo e con terminale di metallo,da scintilla.

allora cambio candela e la vespa riparte senza problemi!

In questo caso ho montato una Champion P82M  piaggio.

Dopo qualche giorno,siamo da capo,cambio candela,riparte,ma passato qualche giorno,siamo da capo!!

Ora mi domando: sono sfigato io,ha la mia vespa ha un problema con le candele? Quando le smonto,le candele, sono perfette,come se le avessi montatate il mese scorso!

Pulite,distanza elettrodi normale,ceramiche senza fessure,perfette,ma non danno scintilla!

Un giorno ho posteggiato e spento,dopo aver usato la vespa,

il giorno dopo non c'è stato verso di rimetterla in moto

Avendo fretta,me ne sono andato a piedi.

la mattina dopo alla prima pedalata è partita!

visto che ne ho già cambiato  3 candele in poco tempo, mi chiedo se può  dipendere  dalla vespa?
Non chedo che dipenda dal carburatore,che è carburato bene.

Qualche idea?

Saluti

Binson

 

 

Link al commento
Condividi su altri siti

 

Ciao,

se non hai messo mano alla carburazione, dovresti intanto controllare sul librettino di uso e manutenzione che la candela sia del grado termico giusto. Candele troppo fredde potrebbero portare a codesto inconveniente. forse la P82M che corrisponde alla NGK B7, è un po' freddina se hai il motore originale e fai viaggi brevi magari in città, senza stirare molto il motore. E' uguale alla prima che avevi quando la vespa andava bene?

Diversamene il problema potrebbe essere portato dalla bobina AT che fa capricci. Non ricordo se codesta vespa ha accensione elettronica tipo Ducati o le più recenti che se non erro sono Motoplat.

Le prime sono praticamente eterne ma non si sa mai o magari c'è qualche filo dallo statore che si è screpolato e non da la giusta corrente alla bobina.

Link al commento
Condividi su altri siti

Il cavo l'ho cambiato quando ha cominciato con questi porblemi,per cui è da escludere.

Ieri dopo aver inviato il mio messaggio,sono andato a comprare con la vespa (4/5 Km in tot.)

al ritorno ha avuto un paio di mancamenti,durati un attimo (tipo il salto di una scintilla)

Non ricordo che candela avevo,ma direi una B6HS,ma non ho la certezza assoluta!

Difficilmente faccio tragitti molto lunghi,e normalmente la usu d'estate.

Per ciò che riguarda la bobina,anche a me sono venuti dei dubbi,ma mi spiacerebbe cambiarla inutilmente.

Il fatto che il problema si presenta saltuariamente,non agevola la diagnosi.

Spero che i mancamenti avuti aiutino a capire.

Grazie delle risposte,

Saluti

binson 

Link al commento
Condividi su altri siti

Avevo pensato anch'io al prestito di una bobina,ma non è facile trovare chi mi presi una bobina.

Intanto perchè dovrei tenerla un po' di tempo,per avere certezza che dipenda da quello,e poi,per mancaza di bobine a disposizione.

In quanto ai cavi dello statore,dovrei smontare il volano,cosa non proprio facile facile.(non avendo a disposizione un locale officina,dovrei farlo in strada,con qualche difficoltà loggistica)

Comunque comincierò con la parte più semplice: Cerco qualcuno che mi presti una bobina,sperando di trovarlo!

Grazie dei consigli

binson

Link al commento
Condividi su altri siti

Ancora non ci hai detto che tipo di accensione hai.Ducati 6 poli o kokusan cinese(@Pelle.Magari fosse stata una motoplat,meglio della cinesata degli ultimi modelli)?Ultimamente anche la mia faceva i capricci,specialmente a caldo.Arrivata ad un tot di giri tagliava la corrente e scoppiettava oppure si spengeva anche con centralina diversa.Revisionato statore con cavi e pick up nuovo,centralina nuova(giusto per scrupolo)ed è tornata come nuova anche con queste giornate roventi.Hai provato,giusto per curiosità,a rimontare una delle candele che sono teoricamente morte mentre andavi a motore freddo?

 

Modificato da psycovespa77
Link al commento
Condividi su altri siti

Non so che cosa intendi quando mi chiedi:di che tipo di accensione!

Non ho la più pallida idea di cosa sia un Ducati 6 poli! in quanto una cinesata,non credo,dato che la mia vespa è del il 1998,ma magari potrebbe essere!Non so neanche cosa è una Motoplat! Scusate la mia ignoranza.

Non ho provato a rimontare la candela,ma ci proverò.

In compenso l'ho provata con il tester: Se provo a vedere la continuità dell'elettrodo centrale collegando la cima della candela e l'elettrodo centrale,da coninuità,se collego il ponticello (con la parte filettata) con la sommità della candela,non è in corto.

Il che vuol dire che è ok.

Più tardi provo a rimontare la candela,e vedo cosa succede,e controllo anche se da scintilla.

e poi riferisco.

Saluti

binson

Link al commento
Condividi su altri siti

21 ore fa, binson ha scritto:

Non so che cosa intendi quando mi chiedi:di che tipo di accensione!

Non ho la più pallida idea di cosa sia un Ducati 6 poli! in quanto una cinesata,non credo,dato che la mia vespa è del il 1998,ma magari potrebbe essere!Non so neanche cosa è una Motoplat! Scusate la mia ignoranza.

Non ho provato a rimontare la candela,ma ci proverò.

In compenso l'ho provata con il tester: Se provo a vedere la continuità dell'elettrodo centrale collegando la cima della candela e l'elettrodo centrale,da coninuità,se collego il ponticello (con la parte filettata) con la sommità della candela,non è in corto.

Il che vuol dire che è ok.

Più tardi provo a rimontare la candela,e vedo cosa succede,e controllo anche se da scintilla.

e poi riferisco.

Saluti

binson

 

7 ore fa, pelle ha scritto:

Fai una foto completa del volano e vediamo che tipo di accensione è.

Non so che cosa intendi quando mi chiedi:di che tipo di accensione!

Non ho la più pallida idea di cosa sia un Ducati 6 poli! in quanto una cinesata,non credo,dato che la mia vespa è del il 1998,ma magari potrebbe essere!Non so neanche cosa è una Motoplat! Scusate la mia ignoranza.

Non ho provato a rimontare la candela,ma ci proverò.

In compenso l'ho provata con il tester: Se provo a vedere la continuità dell'elettrodo centrale collegando la cima della candela e l'elettrodo centrale,da coninuità,se collego il ponticello (con la parte filettata) con la sommità della candela,non è in corto.

Il che vuol dire che è ok.

Più tardi provo a rimontare la candela,e vedo cosa succede,e controllo anche se da scintilla.

e poi riferisco.

Saluti

binson

Link al commento
Condividi su altri siti

21 ore fa, binson ha scritto:

Non so che cosa intendi quando mi chiedi:di che tipo di accensione!

Non ho la più pallida idea di cosa sia un Ducati 6 poli! in quanto una cinesata,non credo,dato che la mia vespa è del il 1998,ma magari potrebbe essere!Non so neanche cosa è una Motoplat! Scusate la mia ignoranza.

Non ho provato a rimontare la candela,ma ci proverò.

In compenso l'ho provata con il tester: Se provo a vedere la continuità dell'elettrodo centrale collegando la cima della candela e l'elettrodo centrale,da coninuità,se collego il ponticello (con la parte filettata) con la sommità della candela,non è in corto.

Il che vuol dire che è ok.

Più tardi provo a rimontare la candela,e vedo cosa succede,e controllo anche se da scintilla.

e poi riferisco.

Saluti

binson

 

Link al commento
Condividi su altri siti

Non capisco,devo smontare il volano?e fare una foto allo statore?

Come dicevo,per smontare il volano,devo farlo per strada e viventa logisticamente molto difficile.

Un lavoro improponibile.!

Mi mancando lo spazio, l'estrattore,chiavi...e forse la capacità

Se il problema si risolve con un cambio di bobina, è fattibile,ma oltre mi è difficile andare!

Se proprio c'è da fare un lavoro più complesso,devo ricorrere ad un meccanico!

Saluti

binson

Link al commento
Condividi su altri siti

Ok tolgo il coprivolano,faccio foto e invio.

La vespa l'ho comprata usata nel 2005, e credo che lo statore sia quello originale.e che mi ricordi anche la bobina non è mai stata cambiata:

La candela che avevo tolto, provata,e da scintilla!

Saluti

binson

Link al commento
Condividi su altri siti

Possibilmente anche foto alla centralina dove si attacca il cavo candela.A questo punto è sicuramente un problema tra statore e centralina che appena scalda il motore qualcosa va in corto e appena raffredda anche poco poi riparte.Non hai proprio nessuno nei dintorni capace di darti un occhiata al mezzo senza che sia un meccanico?

Link al commento
Condividi su altri siti

Ho allegato le foto che sono abbastanza chiare.

Veramente,non è che tutte le volte che si scalda,mi si spegne.

A volte posso girare per lunghi tratti e non succede niente,a volte appena partito,mi si spegne e a volte posso ripartire senza problemi!

Naturalmente se la cosa continua mi rivolgo ad un meccanico.

Cercavo di avere un parere,per decidere come comportarmi.

Saluti

binson

 

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...