Vai al contenuto
Aleciso6

Vespa px si spegne ogni tanto con qualche vuoto

Messaggi consigliati

Ciao a tutti sono possessore di una vespa px 125 del 1980, recentemente ho messo un dr 177 con con cui ho fatto appena 1000 km di cui i primi 500km senza mai tirarla non superando i 40km con miscela al 3%. La vespa oltre la marmitta polini original ha tutto il resto è originale. Nel ultimo mese non so se con l avvento pure da noi del freddo ( abito in Calabria) o perché ho finito il rodaggio ho notato qualche piccolo vuoto quando dalla seconda passo alla terza,  ogni tanto al minimo si spegne a caldo e sempre ogni tanto dopo che la spengo a caldo e la riaccendo poco dopo non mi parte, ultimamente sto facendo la miscela al 2%, sarà la candela? Andrà messa di un grado più alto? Dovrò ricarburarla? Grazie 😊

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Spedizione a 5 € su tutti gli ordini. Acquista Subito Online!
 
 
 
21 ore fa, Aleciso6 ha scritto:

di cui i primi 500km senza mai tirarla non superando i 40km con miscela al 3%.

Non è proprio un rodaggio corretto fatto in questo modo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Pisse ha scritto:

Non è proprio un rodaggio corretto fatto in questo modo

Esatto. Il chilometraggio è corretto, il modo no.

Si va normalmente, senza tirare le marce, cercando di non raggiungere subito la velocità massima, facendo dopo i primi cento chilometri qualche accelerata un  po' più seria in tutte le marce a motore caldo, dopo esser passati al 2% di miscela.

Tenere il motore a bassi giri senza superare i 40 km/h può portare alla scaldata, e in ogni caso si imbratta tutto di residui carboniosi.

I getti sono corretti per il GT (Max 160 BE3 105 - 108 e Min 160 48)?

Se sì, hai già dato una pulita alla testa e al condotto di scarico del GT?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I getti sono quelli originali. Il rodaggio l ho fatto secondi consiglio del mio meccanico, oddio solo qualche volta (a caldo )é stata tirata ma senza superare i 60km. Mi sto accorgendo ultimamente come la scorsa sera che dopo una bella tirata naturalmente a caldo mentre la sto posando in garage noto che in folle quando il pistone è in un determinato punto sembra che si vuole spegnere; ed alcune volte si spegne e non riesco a farla ripartire. E quando rimuovo la candela non vedo nulla di anomalo. La compressione credo sia buona, il minimo in genere lo tiene normalmente. Proverò a pulire anche testata e condotto scarico. Grazie maxx

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Alevespa, la candela da quello che ho visto fa una scintilla non anomala, la candela è stata cambiata insieme al gt mi sembra sia un ngk 7hs o qualcosa di simile. Il problema che ho io potrebbe essere causato da un errata regolazione dello statore? Il lavoro di montaggio del gt dovrebbe essere stato fatto bene il mio meccanico dicono sia uno dei migliori nella mia città per elaborazioni vespa 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mah per la regolazione dello statore: hai montato un albero anticipato o quello originale? se originale, le tacche tra statore e carter devono essere allineate per avere l'anticipo giusto. La candela sull'elettrodo di che colore è?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
23 ore fa, Aleciso6 ha scritto:

I getti sono quelli originali. Il rodaggio l ho fatto secondi consiglio del mio meccanico, oddio solo qualche volta (a caldo ) è stata tirata ma senza superare i 60 km. Mi sto accorgendo ultimamente come la scorsa sera che dopo una bella tirata naturalmente a caldo mentre la sto posando in garage noto che in folle quando il pistone è in un determinato punto sembra che si vuole spegnere; ed alcune volte si spegne e non riesco a farla ripartire. E quando rimuovo la candela non vedo nulla di anomalo. La compressione credo sia buona, il minimo in genere lo tiene normalmente. Proverò a pulire anche testata e condotto scarico. Grazie maxx

Male. I getti vanno modificati come scritto sopra... quasi sicuramente sei magro.

Miscela magra + un filo di gas = scaldata assicurata

Cambia i getti e riprova...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Maxx Quali dovrei mettere? Dovrei farla ricarburare dopo ciò? Non vorrei che questo mi stia accadendo da quando ho iniziato a farla al 2% perché prima non mi sembra dava sti problemi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Alevespa, albero originale, dovrebbe essere nella posizione corretta. Il colore è nocciola. Purtroppo non riesco togliere il dado per aprire, serve il compressore ( l'estrattore ce l ho 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

i getti vanno adeguati coi valori che ti ha detto Max, se non l'hai fatto è sicuramente un errore. Ciò posto, le modalità del rodaggio, la percentuale d'olio (che deve essere al 2 e basta), l'albero e quant'altro non hanno nulla a che vedere coi sintomi da te descritti che sembrano più ricondursi ad un problema di carburazione e/o accensione. Spesso l'imbrattamento del getto minimo fa questi scherzi, quanto alla candela anche può essere (se guasta), metti la Piaggio P82M nuova che non sbagli, provala e se persiste il difetto smonta il carburatore, pulizia a fondo di condotti e getti (quelli di Max!) e riprova, a mio avviso deve andare. Infine ipotizzavi che l'avvento della stagione invernale il Calabria potrebbe aver causato questi problemi: caro amico Calabrese, ma certo che può essere, fai una cosa, carica la vespa e vieni da me in Val di Fiemme (Trento) vedrai che adesso troverai un clima sicuramente idoneo alla circolazione in Vespa! Potessi io svernare in Calabria partirei (in Vespa) stasera stessa!!! Buon Natale

 

Modificato da Francesco GTR

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Seguirò il tuo consiglio Francesco gtr, che getti mi cobsigli? ; hai ragione anche tu l inverno giù da noi non è neanche minimamente paragonabile al vostro,  non dico ci si puo girare tutto l'anno ma quasi. Grzie e auguri di buon Natale anche a te 😊😊

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I getti sono corretti per il GT (Max 160 BE3 105 - 108 e Min 160 48)? Ho fatto copia incolla dal post di Max, come ti dicevo, trattandosi di PX quindi motore tre travasi il getto massimo lo metterei sul 107. 😉 ma nell'ordine: verifica/cambia candela, getti giusti e pulizia del carburatore a fondo (cura il getto minimo!)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...