Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'vuoto'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
  • Products

Cerca risultati in...

Trova risultati che...


Data creata

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


Trovato 8 risultati

  1. Ciao, Chiedo il vostro aiuto, ho una vespa 50 R, ho sostituito i dischi della frizione, una volta montati i nuovi, la messa in moto va a vuoto il volano non gira, però le prime due pedalate è regolare poi fa il difetto, cosa potrebbe essere?? La chiavetta lato frizione l'ho verificata, la frizione gira sempre solo che quando fa difetto il pignone non gira e la frizione si come è possibile??? Grazie Antonio
  2. Antonio_81

    Pedivella a vuoto vespa 50

    Ciao, Chiedo il vostro aiuto, ho una vespa 50 R, ho sostituito i dischi della frizione, una volta montati i nuovi, la messa in moto va a vuoto il volano non gira, però le prime due pedalate è regolare poi fa il difetto, cosa potrebbe essere?? La chiavetta lato frizione l'ho verificata, la frizione gira sempre solo che quando fa difetto il pignone non gira e la frizione si come è possibile??? Grazie Antonio
  3. Mio padre ha voluto fare un giro con la mia Vespa PX 125 dell'anno '83. Arrivato a destinazione è voluto ripartire, ma la leva l'accensione è scesa giù rimanendo ferma in quella posizione, senza mettere in moto la Vespa. Poche ore prima avevo aggiustato il cavo della frizione, che mi si era spaccato. Ho fatto un giro io e funzionava tutto come prima. Non capisco se possa essere un problema del cavo della frizione montato male, oppure qualcosa legato solamente con la leva d'accensione. Ho provato ad alzare su la leva dalla sua posizione bassa e con un po' di forza sono riuscito a portarla nella sua posizione iniziale. Da qui però, spingendola di nuovo giù, rimane bloccata nella posizione bassa. Cosa potrebbe essere? Come potrei risolvere? Ringrazio in anticipo tutti coloro che cercheranno di aiutarmi.
  4. Giorno a tutti. Oggi, dopo aver finito la nuova elaborazione alla mia PK N dell' 89 (102 dr, 24/72 Denti Dritti, dischi frizione in carbonio newfren, dell' orto 19/19) provando ad accendere, ho riscontrato due problemi: la pedalina non si porta né volano né pistone dietro se non per un brevissimo tratto, a meno che non si tiri piano piano e si accompagni... provandola a far partire con la batteria, non ho riscontrato nessun problema.. se non le marce.. la prima entra con difficoltà e il motore fa molta fatica a portarsi dietro la vespa... inoltre (probabilmente la frizione) fischia quando provo ad innestare una marcia... chiedo aiuto anche perché è la prima vespa che elaboro
  5. Salve a tutti, ho una vespa P125X dell'80 con il carburatore e getti originali quindi minimo da 48/160 e massimo da 98/BE3/160, ghigliottina da .01. Appena la accendo con l'aria parte bene ma se l'aria la chiudo subito dopo e accelero ha dei forti vuoti. Se invece faccio la prima partenza con aria tirata la vespa va perfetta. Carburazione magra? Eppure la vite della carburazione è a 2 giri e mezzo abbondante e la candela nocciola scuro. Non ho prese d'aria nel pistone. Non so proprio cosa fare... P.S.: Vespa restaurata completamente 2.000 km fa e carburatore pulito in ogni sua parte, la torretta che è di uno spaco perchè l'originale perdeva. Grazie in anticipo
  6. Ciao a tutti Qualche anno fa mio fratello ha acquistato una PX dei primi anni 80 ed è sempre andata bene. Poi la vespa è rimasta ferma un paio di anni ed è sorto un problema. A parte le prime difficoltà nel rimetterla in moto (risolte abbastanza velocemente), il problema principale è che non funziona la pedalina per la messa in moto. In pratica il pedale va giù a vuoto come se non prendesse sull'ingranaggio. Se la metto in moto a spinta poi non ha altri problemi. La frizione stacca bene, il motore gira bene. Inoltre quando la spengo da calda, capita spesso che a quel punto il pedale della messa in moto funziona benissimo (8 volte su 10 da calda funziona) Cosa potrebbe essere?
  7. Ciao a tutti , Ho un altro problema con la vespa, ho una vespa px 125e a cui ho montato il dr 177 Max 108 160, 48/160, br3 Così andava bene ma il motore era altissimo di giri, e la candela nera, ho montato un pignone da 22 e va molto bene, ho messo il 106 e va bene, però gli ultimi giorni dopo pochi minuti mi fa un vuoto quando apro il gas e la vespa fatica ad andare avanti A volte è inutilizzabile (per fortuna non vado lontano) se tiro l'aria dopo poco si spegne (come ha sempre fatto) se invece ruoto il rubinetto da riserva ad aperto o viceversa spesso va di nuovo normale ma certe volte invece non risolve nulla.
  8. Il mio PX200 arcobaleno, ha sempre avuto il difetto che in corsa se porto, la manetta a zero e poi riprendo la gnespa per un attimo ha un vuoto. Mi hanno raccontato che è un difetto dei carburatori montati sui PX200 e di sostituirlo con quello della Rally200. La differenza, così mi è stato detto, sta nel foro sul fondo del gigler di massima che nel PX è più piccolo; questo comporta che nel momento in qui il GT richiama improvvisamente più carburante, il condotto essendo di diametro sufficente ne limita il flusso provovando il vuoto. Vi risulta corretta questa affermazione o il difetto è altro? Buona Gespa