Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'accende'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 8 risultati

  1. ciao a tutti oggi ero sulla mia vespa sprint veloce fermo al semaforo e di colpo mi si spegne. faccio per riaccenderla ma non parte. scoppietta dalla marmitta come quando c'è della benza incombusta. poi si accende ma se accelero si spegne... secondo voi cos'è? carburatore? perdo benzina? candela ? grazie
  2. Ciao a tutti, sono nuovo del sito e con poca esperienza! La mia vespa PX125E ha deciso di non accendersi più dopo una dura scalata in montagna. Forse gli ho tirato troppo il collo...:-) Ho fatto dei piccoli test: Cambiato candela Inserita benzina della testa del cilindro Ma niente. La vespa non parte. Ora mi voglio concentrare sul gruppo termico e smontarlo per vedere se si sono incollate le fasce o c'è qualche grippata. La pedalina va giù praticamente a vuoto, motore senza compressione. Chiedo consigli! Grazie mille
  3. Buongiorno, Problema con la vespa 50 V del 1990, non si accende nonostante abbia cambiato la candela, la batteria, ho pulito il carburatore e messo la miscela nuova ( dopo avere pulito il serbatoio e cambiato il rubinetto ). E' stata ferma dal 98 . Ho notato che la candela collegata al morsetto ed appoggiata alla carcassa non fa la scintilla, lei si avvia il volano gira quando premo il tasto di accensione e la frizione, ma non parte, ho provato a strappo con la seconda, ma niente. Vi chiedo per l'ennessima volta HELP !
  4. Cari Amici, vi scrivo per avere il vostro parere su un problema che ho sul mio PX 125 Arcobaleno. Domenica sono andato a fare un giro in montagna. La Vespa andava benissimo, ma ad un certo punto si è spenta. Avevo ancora benzina. Di ritorno a casa, smonto la candela, e non noto scintille. Dopo qualche pedalata a vuoto vedo la scintilla. La rimonto e la Vespa parte. Riprendo la Vespa ieri. Faccio neanche 1 km e la Vespa si ferma. Cambio addirittura la candela, ma niente. Abbandono. Oggi, vado nel garage e provo ad accenderla. Al primo colpo parte. La faccio scaldare 2 minuti ed ecco che si rispegne. Niente scintilla dalla candela. Da notare che i fari si accendono quando si prova ad accendere con la pedivella. Può essere la centralina di accensione che da i numeri? grazie
  5. Cari Amici, vi scrivo per avere il vostro parere su un problema che ho sul mio PX 125 Arcobaleno. Domenica sono andato a fare un giro in montagna. La Vespa andava benissimo, ma ad un certo punto si è spenta. Avevo ancora benzina. Di ritorno a casa, smonto la candela, e non noto scintille. Dopo qualche pedalata a vuoto vedo la scintilla. La rimonto e la Vespa parte. Riprendo la Vespa ieri. Faccio neanche 1 km e la Vespa si ferma. Cambio addirittura la candela, ma niente. Abbandono. Oggi, vado nel garage e provo ad accenderla. Al primo colpo parte. La faccio scaldare 2 minuti ed ecco che si rispegne. Niente scintilla dalla candela. Da notare che i fari si accendono quando si prova ad accendere con la pedivella. Può essere la centralina di accensione che da i numeri? grazie
  6. buonasera altro problema, quando si accende la vespa si sente che il giglet di nassima è troppo grosso, il carburatore ha un cilindro dr 100 filtro cilindrico a rete, all'accensione la candela si inonda di benzina. ho provato a cambiare giglet di massima da 100 a 85 ma fa uguale e quando si accende al minimo borbotta e dando gas e togliendo rimane accelerato. Poi mi si è spenta dopo una sgassata e non si accende più, la candela è nera (scintilla la da). Non so pi├║ che fare help
  7. Ciao ho questa bellissima vespa dell' 85 che ha appena 4.000 km (incredibile) ed è tutta originale, mai toccata. Si accende perchè si accende... ma non tiene il minimo bene e ha il gas non registrato. detto questo... vorrei fare tutte le cose necessarie a farla ripartire a dovere.. cosa mi consigliate? io pensavo: - pulire carbo - butto benzina residua - miscela grassa e poi ci penso dopo alla registrazione del gas... che si blocca! (magari è la manopola che scorre male...) aspetto un feed! grazie
  8. Buongiorno a tutti ragazzi! avrei bisogno di pareri esperti per un problema:?..ho restaurato unpx 125 dell'81, premetto che prima di smontarla completamente andava senza problemi; ora accende praticamente solo a strappo..insistere con la pedivella vuol dire solo ingolfarla...a volte non riesco a farla partire neanche così!!..una volta accesa tiene il minimo senza problemi quando però metto la prima come inizio a muovermi tende a spegnersi e nel caso accada poi fa sempre fatica a riaccendersi (e comunque sempre e solo a strappo) ho provato a cambiare la candela e ho smontato e pulito pezzo per pezzo il carburatore ma non è cambiato nulla...aggiungo che i cavetti che dallo statore si collegano all'impianto generale sono un pò scoperti (lo erano anche prima di smontarla e non aveva problemi), potrebbe essere un problema di dispersione? però allora perchè quando si accende tiene benissimo il minimo?..non so proprio cosa potrebbe essere...qualche idea?
×
  • Crea nuovo...