Vai al contenuto

Perdita di olio fantasma / anomala


Messaggi raccomandati

 
5 minuti fa, Piero.C ha scritto:

Nonostante una revisione cometà del motore continuo ad avere delle perdite di olio. Questa foto fa vedere una perdita dopo 2 settimane ferma.

Che sia dal carburatore?

Non ci sto capendo nulla. Il meccanico l'ha rivista 2 volte ma non ha rilevato perdite. Eppure...

IMG-20180126-WA0004.jpeg

Faccio notare che ci sono anche 2 piccole macchioline sopra la macchia grande che sembrerebbe olio differente?

Link al commento
Condividi su altri siti

Di quale vespa si tratta?

Sembra olio del cambio, prova ad annusarlo così escludi che possa provenire dal carburatore. Prova a dare una bella pulita e con una luce cerca di individuare da dove proviene. La prima verifica ovvia che puoi fare è controllare se il tappo di scarico olio è serrato a dovere e se tiene la sua guarnizione in fibra.

Ps: qualche gocciolina qua e là è normale, nel tuo caso la perdita è abbastanza copiosa però.

Ciao

Modificato da manugori
Link al commento
Condividi su altri siti

Prima di tutto, tanto o poco, la vespa perde sempre. Considerala una costante.

Il suggerimento migliore che ti posso dare è quello di pulire con estrema precisione tutto il blocco motore: usa un pennello e un detergente alcalino, oppure gasolio. Sgrassa tutto e poi lava con cura. Quando il metallo è pulito e asciutto, puoi notare subito il percorso del liquido incriminato.

Potrebbe essere una guarnizione del carburatore, un rigetto dal condotto verso la ghigliottina, e/o lo spillo conico del galleggiante usurato: nel percorso verso terra la benzina evapora e rimane solo l'olio della miscela. Oppure una perdita dalla guarnizione del tappo dell'olio del cambio, o ancora un'eccessiva quantità d'olio nella coppa, che sfiata correttamente dalla "valvolina" lato telaio.

O un insieme di tutte queste cause.

Sul metallo pulito rimane la traccia, di questo sta sicuro.

P.S. Un consiglio: metti uno straccio sotto il motore... quando è sporco, sostituiscilo. ;-)

Link al commento
Condividi su altri siti

Perdono i tappi olio, il carburatore appunto e forse anche l'o-ring leveraggio frizione....

sciocchezze risolvibili con due guarnizioni tappi olio, un buon kit revisione totale, due guarnizioni sopra e sotto la scatola una sostituzione cavo benz e verificherei l'o-ring coperchio frizione per scrupolo.....

trattandosi (delle foto sembra) di una T5 tale revisione sarebbe d'obbligo assieme ad un getto minimo un pelino più magro aumentagli il foro della presa aria da 100 a 120, una sana desilenziata alla marmitta (se orig 1942) e getto max da 112....

il tutto raccolto dal paramotore si convoglia in quel punto.

facile... facile...

Link al commento
Condividi su altri siti

Una vespa in ordine e ben tenuta non deve perdere nemmeno una goccia di olio . Questa storia della vespa che "marca il territorio" lascia il tempo che trova ..
Domande al creatore del topic :
- il rubinetto benzina è stato chiuso prima della sosta ?
- prima della revisione del motore queste perdite c'erano ?
- dopo la sosta prolungata hai avuto problemi nell'avviamento del motore ?

Consigli per il creatore del topic :
-se decidi di sostituire le guarnizioni dei tappi carico/scarico olio occhio durante al rimontaggio a non serrarle troppo. Queste guarnizioni sono 'rigide' ed un serraggio forte provoca la loro rottura vanificando la loro funzione.
-verifica se avverti odori di benzina nella macchia a terra ; in caso di perdite di tenuta importanti dallo spillo conico ( e rubinetto serbatoio aperto) la miscela arriva fino alla marmitta ed esce dal beccuccio finale . Il colore scuro in questo caso è dato dal fatto che passando per la marmitta porta con se i residui carboniosi presenti internamente . Questo problema causa anche ingolfamenti all'avvio del motore , motivo della mia terza domanda

Link al commento
Condividi su altri siti

24 minuti fa, Pisse ha scritto:

Una vespa in ordine e ben tenuta non deve perdere nemmeno una goccia di olio . Questa storia della vespa che "marca il territorio" lascia il tempo che trova ..

Tranne lo sfiato frizione che inevitabilmente (soprattutto ad elevate temperature) espelle sempre qualche vapore, così come il troppo pieno carburatore.

Link al commento
Condividi su altri siti

1 ora fa, Pisse ha scritto:

Una vespa in ordine e ben tenuta non deve perdere nemmeno una goccia di olio . Questa storia della vespa che "marca il territorio" lascia il tempo che trova ..
Domande al creatore del topic :
- il rubinetto benzina è stato chiuso prima della sosta ?
- prima della revisione del motore queste perdite c'erano ?
- dopo la sosta prolungata hai avuto problemi nell'avviamento del motore ?

Consigli per il creatore del topic :
-se decidi di sostituire le guarnizioni dei tappi carico/scarico olio occhio durante al rimontaggio a non serrarle troppo. Queste guarnizioni sono 'rigide' ed un serraggio forte provoca la loro rottura vanificando la loro funzione.
-verifica se avverti odori di benzina nella macchia a terra ; in caso di perdite di tenuta importanti dallo spillo conico ( e rubinetto serbatoio aperto) la miscela arriva fino alla marmitta ed esce dal beccuccio finale . Il colore scuro in questo caso è dato dal fatto che passando per la marmitta porta con se i residui carboniosi presenti internamente . Questo problema causa anche ingolfamenti all'avvio del motore , motivo della mia terza domanda

57 minuti fa, manugori ha scritto:

Tranne lo sfiato frizione che inevitabilmente (soprattutto ad elevate temperature) espelle sempre qualche vapore, così come il troppo pieno carburatore.

E non solo... le guarnizioni di carta si cucinano e fessurano, perdendo le caratteristiche di tenuta.

Ho tre ciospe perfettamente in ordine di marcia: dopo una bella tirata in salita, o un paio di centinaia di chilometri in piano, magari d'estate, il motore trasuda sempre. Poi la lasci ferma qualche giorno, e ti ritrovi la goccia sul pavimento.

E' fisiologico, pisse...

Piuttosto, Piero.C, smonta la plastica del motore, pulisci bene anche quella e non rimontarla finchè non vedi da dove cola l'olio...

Link al commento
Condividi su altri siti

3 ore fa, Pisse ha scritto:

Una vespa in ordine e ben tenuta non deve perdere nemmeno una goccia di olio . Questa storia della vespa che "marca il territorio" lascia il tempo che trova ..
Domande al creatore del topic :
- il rubinetto benzina è stato chiuso prima della sosta ?
- prima della revisione del motore queste perdite c'erano ?
- dopo la sosta prolungata hai avuto problemi nell'avviamento del motore ?

Consigli per il creatore del topic :
-se decidi di sostituire le guarnizioni dei tappi carico/scarico olio occhio durante al rimontaggio a non serrarle troppo. Queste guarnizioni sono 'rigide' ed un serraggio forte provoca la loro rottura vanificando la loro funzione.
-verifica se avverti odori di benzina nella macchia a terra ; in caso di perdite di tenuta importanti dallo spillo conico ( e rubinetto serbatoio aperto) la miscela arriva fino alla marmitta ed esce dal beccuccio finale . Il colore scuro in questo caso è dato dal fatto che passando per la marmitta porta con se i residui carboniosi presenti internamente . Questo problema causa anche ingolfamenti all'avvio del motore , motivo della mia terza domanda

La macchia grande aveva odore di benzina. Il rubinetto era rimasto aperto.

Le 2 macchie piccole non odora di benzina

Link al commento
Condividi su altri siti

Devo smentire, la mia 200 non perde una goccia di olio, salvo sfiati dal collettore sul cilindro oppure perdite dal carburatore causa allentamento viti.

Comunque come consigliato per prima cosa lava bene il motore. Sul px i punti più papabili sono la leva comando frizione e relativo carterino

Link al commento
Condividi su altri siti

  • 1 mese dopo...
oggi mi hanno riaperto il carter in seguito a mia continua segnalazione per perdita di olio e scarso rendimento della 4, e finalmente forse ho una risposta. mi è stato detto che c'è una rottura piccola del carter e che serve saldarlo. l'olio esce da li.
Ora mi chiedo, come è possibile che non se ne sia accorto al precedente smontaggio? aveva tirato giù tutto il motore e mi aveva detto che era tutto ok. dice che si è rotto dopo. come? capita.

voi che mi dite? grazie

quanto può costare nuovo? la saldatura può essere presa in considerazione?
Link al commento
Condividi su altri siti

  • 1 anno dopo...

Ciao a tutti...ho quasi finito di restaurare una vespa gtr125 del 71...ho rifatto completamente il motore e ora...dopo che ho montato tutto ovviamente fa la st......dopo una notte, sotto al carter motore si forma una gocciolina di olio del cambio...le guarnizioni sono tutte nuove è tutto serrato ma perde...si vede la guarnizione di carta che è impregnata di olio come se si imbeve di olio dall'interno e poi gocciola da fuori...a tanti motori revisionati è la prima volta che mi capita questo...dite che si risolve senza smontare tutto e riaprire in due?

Link al commento
Condividi su altri siti

ragazzi qualche opinione urgente...dipende dalla viscosità dell'olio? ma dubito, se perde perde........io ho messo il 15w40 su consiglio di molti. la guarnizione è nuova il carter e le sue parti di accoppiamento sono tirate a lucido e la guarnizione come ho sempre fatto è stata montata senza paste rosse, nere o ermetici...

Link al commento
Condividi su altri siti

44 minuti fa, adriesty ha scritto:

ragazzi qualche opinione urgente...dipende dalla viscosità dell'olio? ma dubito, se perde perde........io ho messo il 15w40 su consiglio di molti. la guarnizione è nuova il carter e le sue parti di accoppiamento sono tirate a lucido e la guarnizione come ho sempre fatto è stata montata senza paste rosse, nere o ermetici...

Ciao, sei sicuro di aver serrato bene i carter?

Francesco

Link al commento
Condividi su altri siti

La dinamometrica la uso solo sulle testate...con i blocchi serro incrociato e basta mai avuto problemi...peró ho chiuso senza ermetico o sigillante per piani...è la prima volta che non lo metto ed è la prima volta che ho problemi...in questi giorni riapro e metto il mastice...posso aprire il blocco solo dalla parte volano lasciandolo attaccato al telaio? Sembrerebbe di si ma non sono sicuro

Link al commento
Condividi su altri siti

5 ore fa, adriesty ha scritto:

La dinamometrica la uso solo sulle testate...con i blocchi serro incrociato e basta mai avuto problemi...peró ho chiuso senza ermetico o sigillante per piani...è la prima volta che non lo metto ed è la prima volta che ho problemi...in questi giorni riapro e metto il mastice...posso aprire il blocco solo dalla parte volano lasciandolo attaccato al telaio? Sembrerebbe di si ma non sono sicuro

Ciao, probabilmente ti sei fidato per i carter come dici tu perfetti ma hai fatto i conti senza la serva!..... Ovvero la pessima qualità delle guarnizioni in vendita oggi. Nonostante l'età, ormai son sessantenne, ho sempre avuto un blocco psicologico a mettere le mani su di un motore, mi arrangio per tutto ma in questo campo nada, avevo un amico che ci pensava lui in cambio gli ho sistemato il cablaggio elettrico e la messa in fase delle sue vespa, mi fece impazzire con la sua GS 160 su cui aveva letteralmente assassinato l'impianto elettrico.

Teoricamente penso di si che si possa fare col motore montato, ma se non disponi di un sollevatore diventa un lavoraccio a terra, poi altro problema è il fatto che dovresti lavorare con la vespa coricata.

Francesco 

Modificato da Franzpero
Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
×
  • Crea Nuovo...