Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'perdita'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Ciao a tutti. ho un PX 125 del 2007 Euro2, acquistato due mesi fa con 900 Km e non l'ho ancora usato su strada. Sembrava tutto OK al giro di prova, ma quando la porto a casa noto una perdita importante di benzina. Dopo vari tentativi per risolvere il problema che hanno comportato: sostituzione guarnizioni kit dell'orto, sostituzione spillo conico, sostituzione parti carburatore, pulizia ad ultrasuoni, non riesco a risolvere il problema. Stufo, decido di comprare un carburatore nuovo. Lo monto e la perdita "vecchia" è risolta, ma ne ho una nuova. Con la Vespa accesa, la marmitta spruzza benzina e si accumula anche nel carburatore nell'angolo vicino alla vite di fissaggio e alla vite miscela. Questo accumulo sgocciola poi dalla vite miscela. Cosa potrebbe essere? La guarnizione tra vaschetta e carburatore è nuova. Dubbio mio: la regolazione della vite miscela troppo grassa (aperta tre giri da fine corsa), può dare tale problema? Cosa mi consigliate? Grazie
  2. Ciao a tutti e scrivo in quanto avrei una domanda da porre: Sto ristrutturanto un PX150E Arcobaleno dell'86: Nonostante abbia cambiato gli o-ring frizione mi perde ugualmente (giusto una goccia d'olio quando spengo) dall'alberino/leva frizione. Secondo voi è sufficiente cambiare il solo coperchio (con relativi o-ring) o anche l'alberino/leva ? Grazie per le eventuali risposte - Gianluca
  3. Buonasera a tutti, vorrei chiedere un vostro parere su quanto mi è recentemente successo: un paio di giorni fa ho usato la mia Vespa per un giretto di una sessantina di km in campagna. Oggi, dopo 48 ore di stop, sono sceso in garage e la situazione che mi si è presentata davanti è stata la seguente: Ad essere onesto, questa "cosa" me l'ha già fatta un paio di volte recentemente (sempre dopo averla lasciata ferma un paio di giorni o anche più). So che c'è gente che gira con perdite ben più copiose di questa, ma vorrei sapere se qualcuno può darmi qualche info in più su questo problema. Tengo a precisare, qualora fosse necessario, che quello è olio del cambio (quello della miscela è un normale Bardahl VBA, quindi è "giallino"...). Un sentito ringraziamento in anticipo a tutti! Buona serata, Fede
  4. ciao a tutti, purtroppo ho (di nuovo!) bisogno del vostro aiuto. ho messo 5 litri di miscela nel serbatoio pulito, ma 2 secondi dopo l'apertura del rubinetto benzina la miscela comincia a colare copiosamente da sotto la scatola carburatore e filtro aria. questa è una foto del carburatore, che ad una prima occhiata sembra asciutto: suggerimenti?
  5. Buongiorno a tutti, premetto ahimè tutta la mia ignoranza in materia, da una settimana a giorni alterni la mia ET3 lascia una gocciolina di olio per terra come da foto in allegato, mi devo preoccupare? cosa potrebbe essere? Grazie mille
  6. Cari vespisti Grazie di avermi accettato in questo gruppo. Mi chiamo Giacomo, vivo da 5 anni in Germania ed ho un PX 125 del 1981. Mio suocero ha acquistato una PX 125 anniversario unità d'Italia qui in Germania nel 2011. La tiene come una reliquia e da 10 anni ci avrà fatto sì e no 300 km. Ne' i figli, né tantomeno io siamo autorizzati a guidarla. Ha notato dei rivoli di olio tra il piattello nero della ruota ed il cambio. Si vede nella terza foto (spero). L'ha già portata dal meccanico per controllarla ma a parte chiedergli 60 euro (ha aggiunto serie di improperi), non ha trovato o risolto nulla. Mi ha chiesto, molto scoraggiato di cercare informazioni in rete. Mi affido alla vostra esperienza. Avete qualche idea o suggerimento ? Grazie Giacomo
  7. Buongiorno a tutti ragazzi, sono nuovamente qui per chiedere il vostro aiuto, come da titolo: noto che nella mia Vespa, dopo ogni utilizzo, vicino al tappo del serbatoio, rilascia dei piccoli residui neri e una quantità minima di miscela, ovviamente in modo proporzionale ai km percorsi e alla durata del viaggio. E' una cosa "normale" nelle Vespe oppure devo sostituire il tappo? Tra l'altro, a me sembra nuovo. Ah, la parte inferiore del tappo è di colore rosso, magari vi è utile per identificarlo.... Scusatemi in anticipo se vi ho chiesto una cosa banale, ma non ho trovato alcuna discussione che potesse rispondere a questa mia domanda. Ciao a tutti e buona giornata Fede.
  8. Buonasera a tutti, Da qualche anno posseggo una vespa 50 special 4 marce dep 1979, attualmente monto un gruppobtermico polini 130 e devo dire che mi diverto un sacco, tuttavia da qualche giorno, terminato il giro in vespa, trovo una goccia di olio chiaro subito sotto il motore, questa mattina guardando meglio ho notato che la goccia si accumula sul selettore dep cambio, sapreste dirmi da che cosa possa essere portata la perdita? Potrebbe essere l o ring dell alberino della frizione? Sotto vi riporto due foto in cui si vede dove si accumula l olio, Grazie a tutti
  9. Salve a tutti,chiedo aiuto agli esperti. Ho una Pk 50 N 3 marce tutto originale tranne il GP che è un 75 Polini vecchio stampo. Siccome lo rimessa in strada da poco ho notato che quando sono di seconda oppure dalla terza scalo in seconda e accelero mi viene meno sotto per un secondo per poi tornare hai suoi reggimi. Cosa potrebbe essere? Da dire che prima del collaudo ho messo uno strozzo alla marmitta che ancora nn tolgo potrebbe essere quello? Carburatore sporco nn credo lo pulito neanche 20 km fa.Grazie a chi mi dedicherà un minuto del suo tempo
  10. Ciao a tutti, da alcuni mesi la mia Vespa PX 150 (modello 2011) presenta delle perdite di olio. L'ho portata da un meccanico di fiducia che ha cambiato i paraolio, ma dopo alcune settimane la perdita è tornata come prima. Come vedete le perdite sono due; la prima al livello della vite olio motore (guanizione e filetto vite ok), olio di colore giallo/pulito. La seconda invece è di olio nero come da foto che cola su cerchione e pneumatico. Consigli?
  11. Buonasera, ho una vespa 50n con 102 polini p&p, 19/19 e 22/63. tornando dal mare circa 20km a velocità costante in 4 (80km/h di tachimetro veglia), non al massimo dell' acceleratore. noto che dopo un po se facevo un apertura completa il motore non era molto pronto, se schiacciavo la frizione e davo un accelerata a folle, saliva bene di giri ma impiegava del tempo maggiore a scendere di giri. ritornando in marcia, noto una perdita di potenza, che mi costringe a scalare in 3 e tenere il motore un poi piu "allegro". arrivato a destinazione, messa la vespa sul cavalletto in folle, il minimo risultava un po piu alto. lascio riposare la vespa, inizialmente accesa, e poi spengo. all'accensione, il minimo sembrerebbe essere tornato come in precedenza, e anche l'erogazione del motore. noto solo un po di rumorosità in piu. cosa puo essere stato a portare questo? puo essere una scaldata anche se non ho avuto spegnimenti? confido in una vostra risposta buona serata.
  12. Buongiorni a tutti, non se esiste già una discussione relativa al mio problema. Mi spiego meglio. Ho una vespa px 150, giorni fa dopo aver fatto il pieno mi accorgo che inizia a uscire benzina, credo dal carburatore. Ora vi chiedo se è un problema risolvibile in totale autonomia o se, non avendo dimestichezza, sarebbe preferibile rivolgersi ad un meccanico. In questo caso, qualcuno conosce un officina a Torino affidabile e che abbia prezzi onesti? Sino ad ora le officine alle quali mi sono rivolto hanno pescato bene dalle mie tasche. Grazie a chi vorrà rispondere
  13. Ciao Ho un problema piuttosto serio Ho fatto rifare un motore di un px da un meccanico mio concittadino di cui mi hanno parlato bene. Il motore era fermo da parecchio tempo ma quando è stato rimesso in moto ho visto che perdeve dal paraolio del lato frizione (La vespa fumava molto, era scarburata, l'olio puzzava di benzina sintomi inequivocabili) Ho quindi chiesto al meccanico di sostiture il paraolo e come si fa di solito cambiare tutti i componenti quali cuscinetti e guarnizioni varie. Questa settimana decido di rimontare il motore consegnato prima del covid. Nel momento stesso nel quale raddrizzo la vespa con il motore montato mi accorgo che perde olio dall'interno del tamburo del frenoSmonto e le ganasce sono in un bagno d'olio. Ora, al netto della inevitabile incazzatura, sto cercando di restare calmo e capire cosa fare. La prima cosa che mi piacerebbe sapere e se il paraolio lato freno è stato cambiato, si può sapere secondo voi? Allego Foto e numeri presenti sul paraolio Cifre che riesco a leggere 11M 47 30 6 BU(fose 8U) 57 KOSL591 Secondo voi il paraolio è stato cambiato? Grazie Marco
  14. Salve a tutti scrivo da Barcellona e possiedo una Moto Vespa Piaggio Madrid 150S del 64' corrispondente al modello GL del '62 (credo). https://www.motorpasionmoto.com/clasicas/vespa-150-s-de-1964-lavada-de-cara-con-rejuvenecimiento Dopo ogni viaggio mi accorgo di una perdita benzina/olio che fuori esce dal carburatore. Premetto che a volte dimentico di chiudere il rubinetto della benzina in sosta e trovo delle 3 piccole chiazze di olio a terra. presumo la perdita sia dal carburatore e su fino al filtro. Allego un paio di foto Grazie!
  15. Buongiorno, sono un nuovo membro di vespaonline.com ho una vespa 50 special L del 68 , ho il suo blocco motore originale, ho deciso pero di montare un blocco modificato 118 polini, con albero anticipato , carburatore 19, campana del et3 , insomma un po di modifiche , e sono stracontento delle prestazioni, anche se per ora sono ancora in rodaggio.. Noto pero che dal carter ho un piccola fuoriuscita di olio che avviene solo dopo che faccio parecchia strada, ho gia cambiato il paraolio dietro il volano ..ma non è cambiato niente, premetto che il motore gira alla grande! Posto anche una foto qualcuno saprebbe indicarmi cosa puo essere .. o un consiglio su cosa controllare !?
  16. Salve, è da un po che noto qualche goccia di olio sotto il px, si parla di una goccia ogni tanto, sempre dopo averla usata. Non me ne sono mai preoccupato piu di tanto, ma ho cercato di capirne la causa. Indubbiamente la goccia cade a terra dall'alloggiamento del carter in cui passa la guaina della frizione (prima foto, non so come si chiama il pezzo, ma vicino alla parte in gomma) Oggi smonto la cuffia, e vedo il "braccio" del motore sporco d'olio, e tutta la parte tra testa e cilindro, e la zona circostante (le alette della testa in particolare) unta. È una perdita di olio incombusto che trafila tra testa e cilndro giusto? Non è olio motore. Se non crea problemi seri al motore terrei tutto cosí, la goccia non da fastidio se è olio della miscela e non motore. Ci tengo a precisare che il motore gira bene sia a caldo che a freddo, non ha vuoti ecc.. Soluzioni? Temo solo che va da a sporcare la ruota posteriore, anche se non è mai capitato finora.
  17. Nonostante una revisione cometà del motore continuo ad avere delle perdite di olio. Questa foto fa vedere una perdita dopo 2 settimane ferma. Che sia dal carburatore? Non ci sto capendo nulla. Il meccanico l'ha rivista 2 volte ma non ha rilevato perdite. Eppure...
  18. Buonasera, ho una vespa 50 V del 1990, ultimamente mentre sono in un rettilineo a 50 km velocità costante mi capita che abbia dei singhiozzi, cioè perde potenza e velocita da 50 a circa 40 km/h e poi la riprende. cosa può essere, ho già pulito l carburatore ed ho sostituito la miscela credendo che fosse sporca di residui vecchi ( di un anno circa ) minimo tutto ok . vi ringrazio anticipatamente Vitto76
  19. Buonasera, ho una vespa 50 V del 1990, ultimamente mentre sono in un rettilineo a 50 km velocità costante mi capita che abbia dei singhiozzi, cioè perde potenza e velocita da 50 a circa 40 km/h e poi la riprende. cosa può essere, ho già pulito l carburatore ed ho sostituito la miscela credendo che fosse sporca di residui vecchi ( di un anno circa ) minimo tutto ok . vi ringrazio anticipatamente Vittorio76
  20. Salve a tutti scusate tutte le domande , vi ringrazio per le rispostr che mi avete dato e per quelle che mi darete in fututo, sono solito presentarmi ad ogni mia domanda , mi chiamo Mirko e vengo dalla prov di palermo. Arrivo al punto, perdo gocce d olio millimetriche pochissimo dal selettore del cambio parte centrare , vi allego foto , cosa può essere e come devo comportarmo???! Grazie, cordiali saluti Mirko
  21. Salve a tutti. Mi hanno regalato una Cosa 150 con cui mi trovo benissimo. Se non che ha un problema: Inizialmente trovavo sempre il motore imbrattato di olio e benzina, si sentiva il classico odore. Mi è stato consigliato di sostituire la guarnizione centrale dei due semi carter, cosa che ho fatto ma senza alcun risultato. Un altro meccanico ha inserito un tubicino di scarico a terra nella vaschetta carburatore con il risultato che non esce benzina ma olio ed inoltre mi trovo sempre con il motore imbrattato. Mi sembra chiaro che trattasi di olio miscela. cosa mi consigliate? p
  22. Buonasera a tutti, Probabilmente ci saranno altri post simili ma sono una principiante assoluta, sia del forum che come proprietaria di Vespa...quindi accusate in anticipo! Ecco la mia situazione: ho comprato una PX usata e purtroppo poco dopo l'ho dovuta tenere ferma in garage per un annetto. Alla riaccensione, un sacco di fumo bianco...e poi ho notato macchie gialle di olio per terra e sulla ruota altre perdite, oltre a molta sporcizia tipo morchia...allego foto! che tipo di manutenzione posso fare da sola? Grazie!
  23. Ho una gtr restaurata, da poco tempo mi sono accorto che gocciola benzina da sopra la marmitta e cade a terra, la zona che individuo è proprio da sopra la marmitta e cade giù perpendicolare Circa al centro sotto la vespa. non riesco a capire da dove venga quella benzina. Tubo benzina bucato? Dal vano serbatoio non sembra, è asciutto, è asciutto anche il rubinetto del serbatoio... schizza orizzontalmente dal cilindro internamente? Boh idee??
  24. Salve a tutti, torno dopo tantissimo tempo. Ho un problema sul Px (177 Pinasco alluminio). Ho questa perdita visibile sulla marmitta. Non ho capito da dove provenga (base cilindro? Testata?). Ho serrato la testata con dinamometrica, fatta la revisione al carburo ma niente. La Vespa su strada va bene, tiene il minimo e prende bene i giri. Grazie a chi vorrà aiutarmi!
  25. Buongiorno, sono nuovo del forum e questa è la mia prima discussione.... Ho una vespa 50 tre marce faro tondo del '67 su cui ultimamente ho riscontrato una perdita dell olio ( presumo del cambio) per cui volevo chiedere un consiglio a voi più esperti. In pratica trovo colature di olio sulla marmitta e sul cerchione e credo che vada a finire anche nelle ganasce del tamburo dietro perchè se sto qualche giorno senza usarla per i primi chilometri non frena assolutamente, salvo poi riprendere una buona frenata dopo averlo utilizzato insistentemente per un Po di chilometri. A qualcuno di voi è successa una cosa simile? Consigli sul da farsi ?
×
  • Crea nuovo...