Vai al contenuto

Vespa mura e riprende con aria tirata


Messaggi raccomandati

58 minuti fa, AzzurroChiaro ha scritto:

pelle ho 3 marce 🙂

il "problema" è che, con la stessa identica configurazione (anzi, prima avevo il carburatore fissato senza "bicchierino" di alluminio e senza filtrino, però avevo l'85 come Getto max adesso ho l'87), tranne la marmitta nuova (sito omologata), ero contentissimo anche prima, avevo lo stesso comportamento, che a me va BENISSIMO, ma con un pelo di allungo in più (a dire il vero, forse perché adesso tutto è nuovo e non tira più aria, se ricordate prima murava a 70 e se aprivo l'aria ripartiva a missile anche agli alti, a sensazione direi che i medi sono anche un pelo migliori di prima) che in marcia, magari a pieno carico, come detto su un sorpasso poteva tornare utile (che poi... 5 km/h su 75/80 sono comunque un valore basso in assoluto ma rilevante perché proprio in quell'ultimo range di giri, e proprio perché si spingeva così in avanti avevo una "riserva" maggiore sui 65/70. Prima i 70/75 indicati erano le velocità di crociera, il motore non sforzava e non era al limite).

Per questo chiedevo, visto che indubbiamente il motore è fresco, a punto e regolato bene, chiedevo se potesse essere l'anticipo da portare a 17 o la padellina sito omologata, che mi pare pesare più di quella che avevo prima 

il motore non lo apro nemmeno io, con o senza il mitra puntato 😆

 

 

Eh, scusa la svista, ha si 3 marce ma la domanda la ripropongo: ai giri che mura in 3' mura anche in 2'?

Certo l'anticipo errato può fare murare ma in tutte le marce al medesimo numero di giri.

Non so se sul tuo motore vada a 17 o no, devi vedere il costruttore cosa prevede ma mi pare che DR non indichi i gradi ottimali per i gruppi termici, quindi vedi che trovi in rete e poi affini in base a come si comporta.

Ma non era stato segnato lo statore prima di smontarlo??

Il discorso marmitta potrebbe entrarci, io una prova a rimettere la vecchia la farei.

Magari al posto della Sito padella (hai la padella vero??) avrei messo una Sito siluro tipo et3.

Link al commento
Condividi su altri siti

 
7 ore fa, pelle ha scritto:

Eh, scusa la svista, ha si 3 marce ma la domanda la ripropongo: ai giri che mura in 3' mura anche in 2'?

Certo l'anticipo errato può fare murare ma in tutte le marce al medesimo numero di giri.

Non so se sul tuo motore vada a 17 o no, devi vedere il costruttore cosa prevede ma mi pare che DR non indichi i gradi ottimali per i gruppi termici, quindi vedi che trovi in rete e poi affini in base a come si comporta.

Ma non era stato segnato lo statore prima di smontarlo??

Il discorso marmitta potrebbe entrarci, io una prova a rimettere la vecchia la farei.

Magari al posto della Sito padella (hai la padella vero??) avrei messo una Sito siluro tipo et3.

il discorso è che 1 la mia guida non è fatta di tirate sul corto, e poi l'erogazione è configurata che appena entra in coppia la spinta che arriva è sufficiente a farti procedere spedito senza bisogno di tirare le marce (cosa veramente che adoro) 2 prima e seconda sono molto corte, è molto più facile valutare come la spinta cali di colpo nel rapporto superiore, ad ogni modo il comportamento del motore è quello, agli alti non spinge più ma appunto il fatto che il rapporto sia corto non mi fa valutare bene se sia semplicemente una questione di marcia.

ho messo la padella sito omologato perché con la padella che avevo prima era perfetta per le mie esigenze (certo, restava "corta", ma facevo 76/78 in scioltezza e posizione eretta, credo che disteso tipo prove di motociclismo si arrivasse a 85 😁)

 

si, sto pensando di fare la prova a rimettere la vecchia.

Link al commento
Condividi su altri siti

D'accordo, anche io non tiro prima e seconda a 8000 giri ma puoi fare una prova e vedere se sale facilmente o se mura circa agli stessi giri della terza.

In ogni caso procedi col ripristino vecchia marmitta che ci vuole mezz'ora e ti togli il dubbio.

E se non cambia nulla aggiusta un po' l'anticipo.

Senza smontare il volano puoi anche provare a chiudere od aprire di 5/10 di mm le puntine e vedere se in uno dei casi la situazione migliora. Es. Se ora sei a 0,4 metti a 0,35 e fai una prova, poi metti a 0,45 e fai una prova.

Link al commento
Condividi su altri siti

3 minuti fa, pelle ha scritto:

D'accordo, anche io non tiro prima e seconda a 8000 giri ma puoi fare una prova e vedere se sale facilmente o se mura circa agli stessi giri della terza.

In ogni caso procedi col ripristino vecchia marmitta che ci vuole mezz'ora e ti togli il dubbio.

E se non cambia nulla aggiusta un po' l'anticipo.

Senza smontare il volano puoi anche provare a chiudere od aprire di 5/10 di mm le puntine e vedere se in uno dei casi la situazione migliora. Es. Se ora sei a 0,4 metti a 0,35 e fai una prova, poi metti a 0,45 e fai una prova.

sicuramente agli alti anche con le marce corte la spinta si arresta

le puntine le abbiamo già regolate, alla fine del rodaggio mi ha detto che si erano un po' chiuse, le ha aperte e la vespa è diventata molto più reattiva sotto e anche sul lungo ha guadagnato qualcosina (non tanto a sensazione, ma dai dati rilevati), allora gliel'ho fatte regolare ancor di più in tal senso ma poi non è cambiato nulla (che poi, aprire le puntine non dovrebbe aumentare l'anticipo?)

devo provare la marmitta, e poi eventualmente passare all'anticipo

Link al commento
Condividi su altri siti

Aprire le puntine aumenta l'anticipo di accensione.

Il discorso è che tutto dipende da dove parti. Se l'anticipo con apertura stabdard a 0,4 è sui 15 gradi (quindi non corretto), mettiamo che a 0,45 sia a 16 gradi, è già più vicino agli ipotetici 17 gradi ottimali (forse) per il tuo motore.

Tutto questo per dire che finché non misuri o fai misurare l'anticipo per capire dove stiamo e non trovi da qualche parte quanti sono i gradi ottimali per il tuo GT, è difficile stabilire se il motore non sale per colpa dell'anticipo sbagliato.

  • Like 1
Link al commento
Condividi su altri siti

Da qualche parte archimedematelica ha scritto che sullo statore della 50 l'apertura ideale è 0,35, poi, i gradi, quelli prescritti dal costruttore.

 

P.S. Anch'io ho sempre fatto 0,40 su tutte le Vespe, ma mi fido dell'utente, che è discretamente esperto.

Link al commento
Condividi su altri siti

Mi fido anche io di Archimedematelica anche se io metto sempre in generale a 0,4, poi imposto lo statore ai gradi previsti di anticipo e in ultimo aggiusto a orecchio e in base a test su strada.

In generale, per quanto ho capito, una apertura minore delle puntine aumenta l'angolo di Dwell ovvero il tempo che stanno chiuse e che consente di accumulare energia elettrica da inviare alla AT al momento dell'apertura. Se stanno più chiuse si accumula più energia e la scintilla è migliore.

P.s. prendere con le pinze quanto sopra.

Link al commento
Condividi su altri siti

  • 2 settimane dopo...

Allora ragazzi, intanto inserisco una info che può tornare utile, ho scritto all’ufficio tecnico DR e mi hanno detto che sul 102 va bene anche l’anticipo di serie ma che ritardando di un paio di gradi si migliora l’allungo (insomma, arriviamo ai 17 consigliati anche per il 102 polini)

in base al vento e al falsopiano ho letto i 77 di gps, insomma non manca moltissimo, secondo me davvero o si tratta del padellino sito o dell’anticipo e prima o poi farò le suddette prove e vi farò sapere.

detto questo, la vespa macina km su km senza problemi, è regolare, parte al primo colpo sia a freddo che a caldo. L’ho ripresa dopo una settimana nella quale c’è stata una impennata delle temperature qui (anche 34/35 gradi), e ho sentito tutta la regolazione ‘grassa’ che abbiamo lasciato. Nessun problema di regolarità, impuntamenti o altro, minimo regolare a freddo e a caldo, riprende anche da bassa velocità in terza nel traffico, solo si sente un pochino troppo ‘pastosa’ alle riaperture del gas. Detto questo, questa è la candela (svitata senza fare prove particolari, nessuna accelerazione e frizione tirata ecc., solo tolta quando ho rimesso la vespa in box), l’ultima foto avevo sommariamente pulito con un panno. Prima di rifare il motore avevo l’85, adesso monto l’87 di max. Cosa consigliate? Lascio l’87 o rimetto l’85?

Considerando che a Taranto passiamo a volte i 40 gradi d’estate. 
Comunque mura agli alti anche in seconda.

 

ps

toglietemi un dubbio, forse ve ne avevo già parlato.

se viaggio a velocità costante con un filo di gas, sui 70 indicati, e incontro una discesa… la velocità ovviamente aumenta, ma se resto a filo di gas o alleggerisco veramente di poco per evitare che la velocità aumenti eccessivamente sento un rumore metallico tipo zin zin… che sparisce immediatamente se riapro il gas o se lo mollo completamente. L’unica altra circostanza in cui lo risento è se tiro ad alti giri la seconda e mollo di colpo il gas tirando la frizione (ma qui non lo fa sempre).

avevo trovato su altro forum una discussione di un utente che lamentava la stessa identica cosa su un pinasco oltre i 200cc e il produttore gli aveva detto che quei rumoracci venivano prodotti dal limite tra passaggio tra getto max/min che non permette in quei transitori una combustione ottimale 

305733CE-A5AE-48F5-854B-0BD41E90E6E2.jpeg

3DA0218F-2482-45AA-B3DA-22AD8BBCD865.jpeg

2DB2D924-6CEC-40D5-B8C0-33DC0FD9AB40.jpeg

072C4A52-E8E4-4CD0-8507-00E0A6AEB614.jpeg

Link al commento
Condividi su altri siti

La prova della candela la devi fare dopo una lunga stirata in terza (ma te hai tre marce! Dunque in seconda) e spengendo subito il motore.

Con quelle foto che hai messo purtroppo non ti possiamo dire se sei grasso magro o altro.

Rumori i strani tipo vibrazioni, tintinnii, sono tipici delle vespe.

  • Thanks 1
Link al commento
Condividi su altri siti

  • 3 settimane dopo...

Vi faccio un piccolo update. Provando e riprovando con calma, in pratica le prestazioni sono le stesse di prima, le velocità da gps che ho rilevato è di 72/78 in base al vento, in media 74/76 quindi direi che ci siamo (li raggiunge, a pelle, molto più velocemente di quando avevo il precedente motore, certo, mi aspettavo di fare gli 80, ma evidentemente padellino e ruote da 9 influiscono)

Sono però preoccupato per quel rumore metallico che ho descritto in precedenza, lo sento SOLO a 70 indicati se mollo il gas, qualche istante e poi scompare e iniziano gli scoppiettii, e come detto scompare allo stesso modo se apro il gas. Temo possa essere detonazione. Pensate possa servire ingrassare la vite minimo di un mezzo giro? Premesso che la carburazione appare perfetta in tutte le situazioni, freddo o caldo parte subito, mai impuntamenti o altro 

Modificato da AzzurroChiaro
Link al commento
Condividi su altri siti

  • 2 settimane dopo...
1 ora fa, maxxx ha scritto:

Provare a sostituire il max con l'85?

Un due tempi va al meglio con una carburazione magra...

Ciao

Va benissimo anche con l'87, e che sia un po' grassa, visto che non mi disturba minimamente, coi 40 gradi di Taranto mi lascia tranquillo... Anche perché le prestazioni ci sono tutte.

Chiedevo solo per il rumore che sento

Link al commento
Condividi su altri siti

  • 3 mesi dopo...

ragazzi, torno a chiedere il vostro consiglio.

A febbraio, come scritto, ho poi revisionato tutto e messo GT nuovo. Da quel momento in poi ho percorso circa 11000 km. La vespa va bene, ho avuto qualche problema con la frizione (avevo comprato il motul transoil 10w40 ma slittava, lavato con gasolio e messo un 15w40 ma full minerale e ho risolto), ieri son stato dal meccanico perché avevo il fastidioso problema che le candele mi durano circa 2000/2500 km, la vespa mi parte sempre al primo colpo, inizia a partire al secondo, poi dopo qualche giorno le pedalate necessarie diventano 2, poi 3, poi 4, fino ad avere difficoltà a freddo e vespa sempre ingolfata. Ho cambiato lo spillo, pare fosse effettivamente usurato.

 

Nulla da segnalare, se non... a volte, solo con la 3 e solo a velocità costante tra i 60/65 indicati, sento un rumore tipo cra cra lato motore, a velocità maggiori o minori scompare, non lo fa a folle, lo fa solo in quelle condizioni. 

Il meccanico è un riferimento relativo, quando abbiamo di recente fatto il lavaggio della frizione mi ha detto "va uno spettacolo" (che poi... sarebbe pure vero), ieri quando gli ho chiesto di provare non ha trovato niente (ovvio, non è arrivato a quelle velocità, ha fatto solo un giretto di pochi metri lì davanti), mi ha detto prima "magari senti una qualche vibrazione" e poi, alle mie insistenze, mi ha detto "no ma con i km hai fatto un po' di gioco allo spinotto del pistone, prima o poi dobbiamo farlo, ma nulla di serio".

 

usandola ogni giorno ci sto dietro parecchio, cosa potrebbe essere? (ogni volta che ho cambiato l'olio, anche il primo del rodaggio incluso, olio sempre pulito senza alcun residuo metallico) Il rumore è già da un bel po' che lo sento, non è aumentato nel tempo (anzi, ci son giorni che non lo si sente). È possibile che dipenda dal gruppo frizione?

Grazie a tutti

Link al commento
Condividi su altri siti

2 ore fa, AzzurroChiaro ha scritto:

 ieri son stato dal meccanico perché avevo il fastidioso problema che le candele mi durano circa 2000/2500 km,

Le candele durano così poco per la carburazione è un po' troppo grassoccia. Hai detto che usi un getto da 87 su che carburatore? Perchè io uso un 90 di max, ma è un DR130 , non un DR102. Ed il carburatore è un SHBC20. Quindi rivedrei il discorso carburazione perchè più il motore è grasso più cala la potenza.

Link al commento
Condividi su altri siti

Ho il filtro dell’aria vuoto (solo scatola), e l’albero lievemente anticipato. Nella precedente configurazione avevo l’85, montai l’87 perché non trovai l’85. Si, è sicuramente grassoccia, l’ho lasciata così per star sicuro con le temperature estive delle mie parti (anche più di 40, e 100 km scarsi al giorno anche d’estate), però non ricordo che prima duravano così (oltretutto si è accorciata la vita), ma c’è da dire che lo spillo era consumato, come detto cambiato ieri). Vediamo. Per il rumore avete qualche esperienza a riguardo?

Link al commento
Condividi su altri siti

54 minuti fa, Alevespa ha scritto:

ehm... prova se riesci a registrarlo, anche se immagino non sia semplice. capisci bene che descrivere un rumore per iscirtto tramite pc non sia di facile interpretazione, poi 😁

Si, a dire il vero ci ho provato ma con il cellulare in tasca è difficile! Devo riprovare 

  • Like 1
Link al commento
Condividi su altri siti

  • 4 settimane dopo...

ciao a tutti ragazzi, vi faccio un piccolo aggiornamento...

se magari può tornare utile... forse ho trovato la causa, mi son reso conto che la pedalina aveva un pò di gioco, stretto il tutto il rumore pare che sia andato via, vediamo nei prossimi giorni. Siccome poi si era mollato lo scarico al collettore, ieri son andato e l'ho fissato, e il meccanico mi ha ripetuto che sente un rumore, al minimo, che indica che lo spinotto stia prendendo un po' di gioco (ho fatto quasi 12mila km da febbraio). A dire il vero, me lo diceva anche l'altra volta quando cercavo di fargli capire del rumore "cra cra" che sentivo😓 a me sembra che sia tutto ok (siam finiti con il parlarne per il rumore dello scarico, mi sembrava che lo scarico sfiatasse ancora). Ho fatto un audio, tenete conto che ero in fondo a box e rimbomba parecchio, è tutto molto più silenzioso nella realtà, e questo "rumore" si sente solo a minimo

ps il cambio di rumore che si sente quando mancano 3 secondi alla fine è dovuto alle dita sul microfono per un attimo

 

 

Link al commento
Condividi su altri siti

No, non ho controllato ma… il freno dietro fischia :D

comunque ha smontato la ruota posteriore per fissare la marmitta, credo (se ho capito il pezzo, è il coperchio che si vede tolta la ruota posteriore?) se ne sarebbe accorto, o c’è bisogno di un controllo specifico?

Ho controllato un po’ di video online di rumori vespa e non mi pare di essere nella casistica dei rumori di biella/spinotto/pistone

potrebbe essere qualcosa relativo al gruppo frizione? Ha 12k pure lei, ho avuto il problema con l’olio e a volte, quando mi fermo, ho difficoltà a inserire la folle.

 

 

ad ogni modo…

 

se la rivernicio mi troverò a decidere cosa fare. Se cambiare solo le fasce, mettere il pistone completo nuovo o… aggiungere un altro po’ e mettere un gt nuovo (dopo due DR, di cui non posso che parlare bene, ci sarebbe la curiosità di provare un polini)

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea Nuovo...