Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'tirata'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 7 risultati

  1. Buonasera a tutti, dopo mesi e km di piacere, da maggio ho percorso quasi 7000 km, ho un problema con la vespa che mi sta facendo impazzire. Da dicembre ho avuto dei problemi, ma è il primo inverno che uso la vespa e "ho preso per buono": la vespa, carburata perfettamente (regolare, parte subito a caldo e a freddo) aveva iniziato a metterci un po' per partire a freddo, a volte tantissime pedalate, sembrava ingolfarsi e, quando partiva, faceva tanto fumo bianco, cosa mai fatta. Ho fatto regolare la carburazione del minimo (a fine estate a ogni calo di temperatura la vespa aveva aumentato il numero di pedivellate necessarie per farla partire, ogni volta avevamo regolato la vite della carburazione del minimo e avevamo risolto) e, sebbene non fossimo al "parte alla prima pedivellata", andava un pochino meglio. A caldo nessun problema. Candele originali piaggio con pochissimi km (ps, elettrodo picchiettato un pochino dal meccanico, visto con i miei occhi a volte la candela nuova non la faceva partire se non veniva fatta questa operazione). in una delle incursioni dal meccanico mi accorgo che la marmitta inizia a fare un pochino di rumore e "ballava un pochino da sotto", me la faccio stringere. Riparto... inizio a sentire rumore più presente come di marmitta bucata nella stessa mattinata, ritorno da lui, stavolta mi rifà l'attacco al collettore, la marmitta torna a essere perfettamente silenziosa. Vado via. Il pomeriggio prendo la vespa, durante un sorpasso mi rendo conto che, lanciata full gas da bassa velocità nel rapporto più lungo (ho 3 rapporti) appena arriva ai 60 si irrigidisce l'erogazione e poi mura. Da premettere che quando ho provato a vedere le prestazioni e quindi quando va bene ho visto ben oltre il fondoscala degli 80 (non saprei... 90? 95?) e 76 di gps in posizione eretta, di solito viaggio a 70 e più di strumento con un filo di gas, avendo una buona riserva di potenza per i sorpassi. Riducendo un po' il gas la velocità aumenta leggermente ma, soprattutto, se apro e mi mura come detto... tirando la leva dell'aria la vespa ritorna ad andare QUASI quanto va normalmente (quasi, un po' meno), altrimenti si ha l'effetto di andare full gas ma col pedale del freno premuto. Vado dal meccanico, dice che son le puntine un po' consumate (avevano 5000 km, assieme a tutta la parte elettrica sostituita in toto), le compro in piaggio, le montiamo, regoliamo... non cambia niente. La Candela non aveva nemmeno 1000 km, cambio comunque... niente. Il carburatore l'abbiamo smontato e ripulito 3 volte. Abbiamo controllato spillo e galleggiante pare tutto ok. gliel'ho quindi lasciata... mi ha rifatto l'attaccatura del collettore di aspirazione al carter con guarnizione... niente Ha stretto i bulloni della testa, niente. Il foro serbatoio, che mi aveva fatto impazzire tempo fa... è pervio. stamattina, guardandoci e non sapendo che pesci pigliare, pensando che l'ha fatto dopo aver fissato bene la marmitta al collettore e dopo averla controllata (non ha buchi visibili)... abbiamo pensato potesse essere la marmitta otturata, inserisce un lungo cacciavite nel terminale, prova a girare, accelera e esce poca roba. Provo... niente (solo che mi sembra tornata un pochino di rumorosità stile marmitta bucata) la mia configurazione è 102 dr, carter di serie, 19.19 SHBC/E, padellino di serie (credo quello con il quale sia nata la vespa, nel '65), getto massimo... era 85 e ho usato la vespa in ogni condizione e così andava benissimo, adesso abbiamo provato un 87 ma il problema resta (e comunque iniziano a essere getti grandi), tirando l'aria inizia a spingere. Potrebbe essere la marmitta tappata che smagrisce agli alti dando un effetto stile aspirazione d'aria? quello che mi chiedo... fosse lei, sono processi lunghi (per carità, andava bene e ci sta che adesso sia ostruita dopo secoli), il mio problema l'ho avuto dal pomeriggio, al mattino tutto andava bene. Oltretutto... adesso sto sempre con la paura di scaldare o grippare dimenticavo, tutta la configurazione (GT) ha 9k scarsi (ma 30 anni), il padellino è quello del '65 (ma appunto, mai dato problemi) il carburatore 6000, la parte elettrica è tutta nuova Suggerimenti? consigli? Grazie a tutti!
  2. Buongiorno, ho finito il rodaggio della mia vespa HP3 così configurata: 102DR 24/72 denti dritti, con parastrappi Dell'orto shbc 19 4 marce Padellino Frizione originale HP 6 molle Dopo aver fatto un rodaggio tranquillo ho provato finalmente a tirare un po' di più le marce, ma mi sono accorto che in terza ma soprattutto in quarta la vespa mi va fuori giri e non riesco a superare i 60km/h, come se avessi la frizione perennemente un po' tirata. In prima, da ferma e con frizione tirata, un po' trascina, anche se di poco. Ho regolato il filo della frizione parecchie volte, senza risultati. C'è qualcosa che posso fare per risolvere con la frizione ? Quale posso montare?
  3. Buonasera a tutti! Da qualche giorno ho notato che il mio px125e in marcia, schiacciando la frizione, tende a scendere di giri e a volte, soprattutto in discesa e usando a tratti la folle, si è addirittura spenta! In più schiacciando la frizione si sente anche un rumore metallico con la rotazione, tipo tic tic tic. Tenderei ad escludere la carburazione perché sembra buona (a parte qualche piccolo scoppiettio in rilascio). Anche il minimo da fermo mi sembra nella norma (anche se non sono un esperto). Dite che è il momento di rifare la frizione?
  4. Buonasera. Premetto che sono nuovo e da poco ho preso un px125e del 1982 fermo da circa 4 anni. Ho sostituito la benzina e rifatto la miscela, ho cambiato la candela e sono riuscito a risolvere il problema della fumina bianca, ma ora non riesco a capire come mai rimanga accesa solo con l'aria tirata e regge il minimo per alcuni secondi dopodiché si spegne. Vi ringrazio per l'aiuto.
  5. Salve a tutti, ho una vespa 50 special con un 102. Come carburatore monta un 19/19 (intanto specifico che monta un getto max 88 e il filtro malossi senza la spugna). Ci sono dei problemi di carburazione penso: quando accelero la moto fa fatica a tornare al regime minimo, rimane accelerata, soprattutto dopo "lunghi" tratti dove do gas, il minimo rimane alto e fa molta fatica a tornare a livello normale. Questo, leggendo qua e là, mi ha fatto pensare ad un infiltrazione d'aria.. Dopo i dovuti controlli però non sembra quella la causa. Un altro sintomo è che quando sono a manetta e tiro l'aria la vespa tira di più, da un ulteriore accelerata. Dopo un po' a manetta se chiudo all'improvviso il gas accade anche che per un momento la vespa continua ad andare come se avessi la manopola ancora girata.. Questi problemi li ho risolti lasciando il minimo a 0, ma è una rottura di palle che per tenerla accesa devo per forza accelerare io.. Qualcuno mi può aiutare o dare qualche consiglio? Grazie in anticipo 😢
  6. Salve volevo chiedervi quale può essere il problema legato al fatto che la mia pk parte senza tirare l’aria. Nel senso che se tirassi l’aria la vespa non partirebbe, invece 3/4 spedivellate senza tirare l’arua La vespa parte. Poi un altro cosa, quando la spengo fa fatica a ripartire, anzi è raro che riesca a riavviarsi. Problema di carburazione? Forse è le vite a farfalla? Aspirazione al collettore?
  7. Buongiorno a tutti, Questo è il mio primo post! Vi chiedo aiuto in merito alla mia vespa pk50s. Dopo averla restaurata di sana pianta l'anno scorso e aver già percorso diversi km, ieri tutto d'un tratto si è spenta mentre andavo; ho controllato il serbatoio ma miscela ne aveva. Ho provato a riaccenderla (sia da calda che da fredda) ma va solo con l'aria tirata; appena "chiudo" l'aria e accelero, il motore si spegne. Se chiudo l'aria e non accelero il motore piano piano muore. Ho cambiato la candela ma il problema rimane. Qualcuno riesce a darmi qualche suggerimento? Vi ringrazio in anticipo
×
  • Crea nuovo...