Vai al contenuto

Recommended Posts

La biella deve avere un minimo di gioco laterale ( infinitesimale) , è il gioco sull'asse verticale che deve essere nullo .
I motivi per cui ha lavorato storto possono essere tanti .
Ad esempio guardando la biella non sembra originale , magari quando l'albero è stato reimbiellato in rettifica hanno sbagliato qualcosa .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
40 minuti fa, Pisse ha scritto:

La biella deve avere un minimo di gioco laterale ( infinitesimale) , è il gioco sull'asse verticale che deve essere nullo .
I motivi per cui ha lavorato storto possono essere tanti .
Ad esempio guardando la biella non sembra originale , magari quando l'albero è stato reimbiellato in rettifica hanno sbagliato qualcosa .

La biella è originale, c'è il logo Piaggio, non credo sia stato mai reimbiellato.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quello che si legge sono due lettere , mi sembra "EX" . Non è quanto riportato sulle bielle originali (certo bisogna vedere anche l'altro lato ) .
La biella originale per Px 125-150 in una delle due facciate oltre al logo Piaggio deve riportare il codice " 3762/3 " ( a volte "3760/S ")  .

Se reimbiellato in tempi passati è possibile (oserei dire normale) che sia stato reimbiellato con biella originale ( un tempo molto facili da reperire al contrario di oggi) . Insisto con il discorso reimbiellaggio perchè è statisticamente tra le cause principali di un albero che "gira storto" .

 

Altre cause possono essere alberi aftermarket di dubbia qualità (poco precisi già di loro) ma non dovrebbe essere questo il caso ; aggiungo alle causalità il non perfetto centraggio dell'albero in fase di rimontaggio o l'uso sconsiderato del martello nel rimontaggio stesso.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Pisse ha scritto:

Quello che si legge sono due lettere , mi sembra "EX" . Non è quanto riportato sulle bielle originali (certo bisogna vedere anche l'altro lato ) .
La biella originale per Px 125-150 in una delle due facciate oltre al logo Piaggio deve riportare il codice " 3762/3 " ( a volte "3760/S ")  .

Se reimbiellato in tempi passati è possibile (oserei dire normale) che sia stato reimbiellato con biella originale ( un tempo molto facili da reperire al contrario di oggi) . Insisto con il discorso reimbiellaggio perchè è statisticamente tra le cause principali di un albero che "gira storto" .

 

Altre cause possono essere alberi aftermarket di dubbia qualità (poco precisi già di loro) ma non dovrebbe essere questo il caso ; aggiungo alle causalità il non perfetto centraggio dell'albero in fase di rimontaggio o l'uso sconsiderato del martello nel rimontaggio stesso.

Grazie. Interessante spiegazione. Effettivamente l'ipotesi martello è molto probabile perché ho anche la sede seeger del cuscinetto lato frizione dell'albero motore rotto quindi...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Secondo me non hanno messo gli anelli di spallamento, strano, sono in dotazione con la biella, come si vede in una biella di ricambio per albero 200 che ho di riserva.

IMG_7728.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 16/2/2018 in 17:10 , FrancescoVespista ha scritto:

Si, scusami ho sbagliato. Comunque per togliermi il pensiero l'ho cambiato considerando che aveva molti chilometri. 

Ottima scelta. In ogni caso mi sa che hai trovato la causa del fondo corsa del cuscinetto albero motore lato frizione rotto; verifica anche la sede nella parte del carter lato volano; si sa mai...

Ps: non hai nulla di cui chiedere scusa.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 minuti fa, Blueyes ha scritto:

Ottima scelta. In ogni caso mi sa che hai trovato la causa del fondo corsa del cuscinetto albero motore lato frizione rotto; verifica anche la sede nella parte del carter lato volano; si sa mai...

Ps: non hai nulla di cui chiedere scusa.

Grazie. Ti garba l'albero che ho comprato? Ahahahah. Dicono che va bene su motori originali? 

Mi avevano consigliato un RMS, ma non mi convinceva tanto...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, FrancescoVespista ha scritto:

Grazie. Ti garba l'albero che ho comprato? Ahahahah. Dicono che va bene su motori originali? 

Mi avevano consigliato un RMS, ma non mi convinceva tanto...

Guarda... per i 125 io son sempre per pezzi originali specie se non devi assemblare un dragster, ma se vuoi farti due risate (il lunedì è gia  triste di suo) vai a leggerti tutto il link delle mie litigate con un GT economico  qua sotto :-)
 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Blueyes ha scritto:

Guarda... per i 125 io son sempre per pezzi originali specie se non devi assemblare un dragster, ma se vuoi farti due risate (il lunedì è gia  triste di suo) vai a leggerti tutto il link delle mie litigate con un GT economico  qua sotto :-)
 

 

Ahahahhah. Anche io ho preso un gruppo termico 125 cc originale. Il fatto è che non mi fido di alcuni articoli Piaggio per paura che siano rimarchiati...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


×