Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'impianto'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Vespe Automatiche
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buongiorno, ho rifatto tutto l impianto elettrico di un px200e con frecce, ho qualche dubbio sul collegamento elettrico sotto il nasello, ho collegato come da foto: viola con viola verde con verde marrone con marrone bianco con nero due rossi con rosa mi avanzano tre cavi con colori discordanti : blu con morsetto grande che viene dal motore giallo con morsetto grande che viene dalla centralina sotto ruota di scorta blu con morsetto piccolo che viene dal vano serbatoio...suppongo frecce dall’altra parte ho il giallo e blu che vanno al clacson...e fin qui ci siamo.. ma ho un altro giallo ed un blu che vengono sempre dal pulsante clacson un giallo che viene dal comando frecce insieme agli altri colorati siccome negli schemi trovo altri colori quali giallo e nero, sapete aiutarmi a collegarli? grazie
  2. Salve a tutti Avrei intenzione di mettere la batteria alla mia P200X e portare tutto in corrente continua Vorrei sapere se qualcuno ha fatto questa modifica e se mi da le dritte sui materiali che occorrono e uno schema o ancora meglio ,qualche foto Ringrazio chi mi potrà aiutare
  3. Provo ad aprire una nuova discussione per una richiesta specifica. Sono già al corrente che tutto è possibile ma se ho un PX millenium del 2004 con starter e batteria è possibile convertire l'impianto elettrico in corrente continua senza modificare lo statore ma solo ricorrendo ad un regolatore di tensione e ad altri componenti. Chiedo questo, perché in rete ho trovato dei link che mi rimandato su dei kit di conversione senza manipolare lo statore. Quest'ultimi kit però non mi hanno convinto. Grazie mille per quanti possano aiutarmi
  4. Buongiorno a tutti. Ho una vespa px 125 del 1982 senza batteria. Vorrei apportare una modifica al impianto elettrico SENZA però modificare lo statore. La modifica riguarderebbe l'installazione di una batteria nella ruota di scorta, e di avere i servizi sotto chiave ed in corrente continua. (Come servizi mi andrebbe bene luci e clacson). Sono giorni che giro in rete e ci sono alcuni schemi relativamente semplici ma in tutti non capisco come come collegare le luci sotto corrente continua. In linea di massima, io dovrei INSTALLARE un nuovo Regolatore di tensione a 5 PIN quello ducati. Portare 2 cavi dallo sterzo al vano "batteria" che interrompono praticamente la batteria. Allego lo schema cosi mi faccio capire meglio. Sottolio il fatto che questo schema non l ho disegnato io quindi non è farina del mio sacco e quindi alcun merito è mio e l ho preso da un altro forum. Mi sapreste indicare come poter modificare il tutto in modo che io abbia luci e clacson sotto chiave ed in corrente continua?
  5. Buona sera ragazzi, questa è la mia prima volta nel forum e come tutte le prime volte sono emozionato😁🤗😍😝. Ho acquistato da poco una gs 160 II serie con impianto elettrico modificato senza batteria. Vi devo dire che la vespa comunque non va malissimo, solo brucia lampade e le luci anabbagliante e abbagliante sono finché. Ho chiesto qua e là consigli su cosa fare, qualcuno tende su accensione elettronica, altri su impianto originale, ma senza "convinzione".... Mi potete aiutare? Grazie in anticipo
  6. Ciao dopo un lento restauro della mia vespina quando pensavo di essere alla fine........sbammmm le luci non vanno ne davanti ne dietro compreso lo stop ma le frecce e il clacson funzionano cosa potrebbe essere??
  7. Ciao a tutti Riprendo la vespa dopo un lungo periodo di fermo e noto che alcune luci non funzionano correttamente. Mi spiego. La luci di posizione frontale e posteriore, non funzionano. La luce di stop, funziona(va) solamente quando il devioluci e' posizionato per accendere il faro. Ho smontato in maniera veloce per vedere se il problema poteva essere alle lampade stesse, ma ahimè, nonostante non siano più di primo pelo, i filamenti sono OK. Ndr, sia la luce a siluro che a bussola sono 6V 5W (l'impianto della VBB è senza batteria). Perchè ho usato il (va), beh dopo aver fatto un giretto giusto per rabbocco benza e gonfiatina alle ruote, rientro e apprendo con ancora più tristezza che nemmeno la luce di stop funziona più, con tutte le combinazioni possibili di levettate nel devioluci. Pensando ad una banale avvitatura della lampada sfortunata, smonto il faretto posteriore, ma vedo che la lampada è solidamente incastonata. Ora, premetto che di elettronica sono molto a digiuno, chiedo aiuto agli amici del forum per indirizzare il problema sperando sia alla mia portata. Una nota che potrebbe essere utile (forse): lo scorso anno, ho smontato il manubrio per poter sistemare il cannotto dello sterzo che aveva le ghiere allentate. Non so se il problema possa essere ricondotto a quello, magari tirando qui e la. Gli unici fili che ho toccato sono quelli del portalampada e del contaKM (luce del quale funziona correttamente). Avevo fatto una foto per ricordami la posizione dei connettori quindi da quel punto di vista, dubito sia un problema di connettore inserito non correttamente. Ovvio, non ricordo se dopo il rimontaggio del manubrio il problema delle luci era presente o meno... Grazie in anticipo
  8. ciao, ho appena fatto la modifica da batteria a senza batteria al mio GS160, quindi, si deve 'copiare' lo schema del 180SS ma bisogna anche sostituire la bobina interna che nel 160GS carica la batteria con quella del 180SS altrimenti manca corrente agli alti regimi...il blocchetto di accensione puoi tenerlo ma non riuscirai a spegnere la vespa per cui o lo cambi o metti un pulsantino sottosella come si faceva un tempo. dovrai anche fare un ponticello sul rocchetto di accensione per fare funzionare correttamente l'impianto luci e claccson (che deve essere in alternata)
  9. Salve, volevo sapere come funziona l'impianto elettrico della vespa. (tutto originale, senza modifiche) E' presente una battteria? Se non c'è una batteria, come ricava energia elettrica la vespa? Grazie
  10. Buona sera tutti! Ho un pò di problemi con la PK 125 senze frecce... Quest'anno ho rifatto tutto l'impianto della vespa e anche del statore. Ho anche elaborato un pò il motore. Adesso il mio problema. Mi brucia sempre la lampadina del stop. Tutte le altre lampade vanno bene. Adesso ho misurato il voltaggio che arriva alla lampadina e mi segnalava circa 50 V AC. E quello mi sembra molto strano... Un altra cosa che non so se è normale o no, ogni volta che premo il freno si spegne la luce posteriore. Qualcuno mi può aiutare? È abastanza mettere un salvalampade? Saluti, Max
  11. Salve siccome sto trasformando la mia hp 50 in fl2 125 fortunatamente ho .aggior parte di ricambi però credo di aver sottovalutato impianto elettrico che credevo fosse uguale invece non penso consigli per reperirlo oppure altri consigli in generale?
  12. Ciao a tutti, facendo gli ultimi collegamenti elettrici della mia 50 special in restauro non capisco due cose: ho un cavo in più e due in meno. Nello specifico ho un cavo di colore giallo che arriva dal devio-luci. In nessuno schema trovo questo cavo, quindi non saprei dove collegarlo. Invece dal fascio di cavi che arriva dal telaio ho un solo cavo nero, che ho collegato con il corrispettivo cavo nero proveniente dal devio-luci. Credo occorrano altri due cavi neri (o almeno uno?) da collegare al fanale come messa a terra. Premetto che sia l'impianto elettrico che il devio-luci sono nuovi, acquistati appositamente per la 50 special prima di iniziare il restauro. Sapreste darmi una mano? Allego una foto con tutti i cavi che ho a disposizione in zona manubrio. Grazie in anticipo. Stefano
  13. Ciao ho una 50n con su il blocco dell'et3, devo cambiare lo statore, è l'unico che ho trovato è quello della primavera a puntine, la mia domanda è qualcuno sa come faccio ad adattare l'impianto che esce dallo statore della primavera a quello della 50n.
  14. Salve ho un problema con impianto elettrico vespa vbb 1t. Ho montato l'impianto elettrico ma non riesco a farlo funzionare. Ho montato un devioluci della GRABOR Ho collegato i fili come da schema impianto delka vespa ma l'unica cosa che funziona è la luce della posizione. Ho acquistato un regolatore pur non volendo mettere la batteria ma nulla. Posto alcune foto sperando che qualcuno mi dia lumi su come uscire fuori da questo buco nero Grazie
  15. Ciao a tutti, Sono in procinto di sostituire l'impianto elettrico alla mia px125e del 1983 in quanto nella parte finale risulta parecchio usurato, con i fili cotti, ed inoltre con faro acceso e con frecce ancora peggio, la vespa fatica a salire di giri, da metà acceleratore in poi non va più e "scoppietta" senza riuscire a tirare le marce. Nonostante tutto farò, frecce funziona tutto regolarmente ma crea questo disagio. Sarei grato a chiunque potesse darmi delle direttive o uno schema per capire da dove partire per proseguire con la sostituzione. Oltre ai cavi ci sarà altro da sostituire per compensare al cambio cavi? Grazie per l'aiuto.
  16. Salve a tutti , un amico possiede , una vespa 50 r ,il problema che ha ,si bruciano le lampadine quasi subito da 6volt ha provato a mettere quelle da 12 volt, resitono un pò di più ma bruciano comunque ,ho provato a dare un occhiata io controllato statore, è il suo originale con bobina alta tensione interna, misurando con il tester al filo verde che arriva alle luci , segna un voltaggio assurdo accelerando ,arriva a punte di 30 volt ma come è possibile se l'impianto è a 6 volt ,se la bobina fosse guasta non farebbe nemmeno corrente , oppure pochissima ma ditemi voi cosa controllare
  17. Salve a tutti, sono nuovo del forum, spero di non aver sbagliato sezione per porvi questa domanda😂. Ho ormai da tempo una vespa FL2 comunemente chiamata vespa V; la mia idea era sostituire il manubrio fl2 con uno xl rush, n o simili ma pur sempre mantenendo il funzionamento della strumentazione, dato che a parer mio avevano un impianto apparentemente molto simile. Potrebbe funzionare? Vi ringrazio in anticipo
  18. Salve buongiorno, vorrei avere dei consigli per quale possa essere il problema. Ho messo tutto l’impianto nuovo (12v) e la massa dell’impianto quando ho le luci spente mi fa scintille e surriscalda tanto. Quale può essere il problema? Per fare le prove se tutto andasse bene sto utilizzando un il caricabatterie 12v
  19. Buongiorno a tutti voi penso di avere problema con impianto elettrico della mia vespa px 150. Ovvero quando va su di giri scoppia e tende a frenare senza riprendere gas se non a bassi regimi. Il meccanico da cui l’ ho portata ha rivisto puntine etc. Ma problema è restato. Qualcuno sa darmi delle indicazioni a riguardo ? Grazie in anticipo Per ogni suggerimento ! Nello
  20. Salve a tutti, dopo aver rimontato completamente l'impianto elettrico della mia vespa hp 50, quest'ultima non da segni di vita. Privandola a mettere in moto e una volta avviata, abbiamo visto che le luci anteriore e posteriore funzionano, però a motore spento, non funziona nulla. Il motorino di avviamento non va, frecce e clacson stessa cosa. Mi sapreste dare qualche aiuto su come risolvere questa situazione? Indicazioni generali: Sto uscendo pazzo, fusibili cambiati, batteria nuova e prima dello smontaggio funzionava tutto
  21. Salve ho una vespa px125 E quando corro e faccio circa 80/90 km orari sento che tira un po' indietro ma se spengo i fanali la vespa va liscia anzi va più forte chi mi sa dire che problema potrebbe avere. Grazie a chi mi risponde
  22. Ragazzi Buongiorno a tutti ho un altro piccolo problemino da risolvere. Ho rimontato la mia Vespa px Arcobaleno 125 elestart del 98, dopo averla precedentemente smontata completamente per verniciarla,e adesso dell'impianto elettrico mi funziona solo clacson e motorino di avviamento. Ho due quesiti il primo: a motore spento e con il comando chiavi acceso l'impianto elettrico deve funzionare?(luci frecce quadro strumenti?) Il secondo: è possibile che avendo verniciato il telaio non c'è più continuità tra quest'ultimo e alcuni cavi che vengono Avvitati direttamente sul telaio per prendere il negativo? Come sempre grazie a tutti e buona quarantena
  23. Salve a Tutti, ho un grande Problema, all'Impianto elettrico. Dopo oltre 20 anni decido di rimettere in sesto la mia Vespa 50 HP. Fatti i lavori di Ripristino, al motore, il mio meccanico, ha perso le foto dov'erano i collegamenti dei colori ed a oggi è riuscito a collegarmi solo le luci. Premetto che in passato la vespa era collegata senza batteria e Funzionava tutto tranne il Galleggiante che sballava. Per Maggiori dettagli vi dico che la Vespa Monta il Blocco della PK XL con gruppo 130 Polini Spero possiate aiutarmi indicandomi l'accoppiamento dei colori in modo da semplificare le cose, Rimettendo la Batteria se necessario!!! Grazie a tutti.
  24. Buongiorno a tutti e grazie x avermi accettato. Ho un problema apparentemente irrisolvibile, sulla mia bellissima Vespa rally elettronica del 77:Con le luci accese, non funziona il clacson; il meccanico, dopo aver fatto alcuni tentativi, mi ha risposto che " non si può fare niente". Non credo che sia vero, anche perché, non passerebbe una eventuale accurata revisione. Qualcuno, molto esperto conoscitore, può aiutarmi? Grazie anticipatamente e mi scuso nell'eventualità si tratti di argomento già trattato.
  25. Buonasera a tutti gli amanti delle vespe ,hò un problema sulla mia px 125,hò le luci che non funzionavano più allora smonto il cablaggio dalla scatolina all'uscita dello statore provo con motore in moto filo blu e nero col multimetro è niente allora scollego sia quello nero e quello blu dai faston è riprovo col multimetro all'uscita dallo statore è mi dà 24 volt con motore al minimo è oltre 40 quando accelero,significa che corrente dallo statore esce a questo punto collego nuovamente filo blu e nero riprovo niente,mi viene da pensare che il filo blu e spellato controllo la continuità con lampada spia ma è a posto,a questo punto vado a scollegare il clacson è i fari è le frecce riprendono a funzionare ricollego il clacson è tutto funziona .Volevo sapere se a qualcuno è successa una cosa del genere è capire dov'è il problema visto che il clacso non centra perchè collegato in serie col regolatore.
×
  • Crea nuovo...