Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'clacson'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
    • Raid Prosecco 2020
    • Raid Carnia 2020
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

  1. Buongiorno a tutti, ho un problema con l’impianto della mia vespa 50special, partendo dal presupposto che monto un’accensione elettronica vespatronic a 12v , montando tutto l’impianto come da schema, mi ritrovo che funziona tutto (o quasi).. il clacson funziona correttamente solo a luci spente, a luci accese sia anabbaglianti che abbaglianti gli arriva l’impulso ma non riesce a suonare, se lo scollego e lo attacco diretto al fanale suona correttamente , ció vuol dire che la corrente prodotta é sufficiente per tutto l’impianto acceso, monto lampadine e clacson a 12v , avete idea di cosa potreb
  2. Per veicoli demoliti si intendono quei veicoli di cui si conosce la targa ma che sono stati sicuramente demoliti dal proprietario con consegna di targa e documenti al PRA (anche se, raramente, conservano la targa ed anche i documenti!) o che, in qualsiasi modo, vengono identificate dal PRA in questo modo, mentre, per veicoli di origine sconosciuta si intendono quelli senza targa e documenti di cui si conosce solo la punzonatura (che dev’essere ben leggibile!) e nient’altro. Il nuovo Decreto ministeriale del 17/12/2009, pubblicato sul Supplemento Ordinario n. 55 della Gazzetta Uffic
  3. ciao, ho un vuoto di memoria,vedo se qualcuno riesce a colmarmelo... il rally femsa è 6v,il rally ducati è 6v. se prendo il blocco ducati e lo metto sul rally femsa.....non devo ponticellare nulla a livello impainto elettrico,giusto??? non linciatemi,è che sto invecchiando.................. grazie,dani
  4. Buongiorno a tutti. Sono in ballo con un problema che mi sta facendo parecchio raccapezzare. Come avete letto dal titolo non mi funziona la parte di impianto elettrico della mia Nuova 125. Una volta ho provato a smontare il faro da accesa e magicamente riprese tutto a funzionare, così controllai i cablaggi ma erano tutti intatti allora rimontai il tutto da accesa e tornò a funzionare. La sera stessa la accesi e non funzionava il faro, gli detti una botta alla vecchia maniera pensando fosse il filamento della lampadina e tornò a funzionare per cui non me ne preoccupai. Adesso invece sia da
  5. Buongiorno a tutti. Sono in ballo con un problema che mi sta facendo parecchio raccapezzare. Come avete letto dal titolo non mi funziona la parte di impianto elettrico della mia Nuova 125. Una volta ho provato a smontare il faro da accesa e magicamente riprese tutto a funzionare, così controllai i cablaggi ma erano tutti intatti allora rimontai il tutto da accesa e tornò a funzionare. La sera stessa la accesi e non funzionava il faro, gli detti una botta alla vecchia maniera pensando fosse il filamento della lampadina e tornò a funzionare per cui non me ne preoccupai. Adesso invece sia da
  6. Salve a tutti, Ho da poco finito di restaurare una vespa 50 V del 90, ma ho un problema con l'impianto elettrico in quanto quando giro la chiave l'unica cosa che funziona è il clacson, i fili sono tutti percettamente integri, ho fatto attenzione a collegare tutto com'era prima del restauro ma niente, in realtà prima non so se funzionava dato che è stata ferma per un po di anni anche se in luogo ben riparato, potreste darmi qualche consiglio su dove provare ad intervenire? Grazie mille a chi vorrà rispondermi!
  7. Per cortesia qualcuno mi posta una foto del clacson della P125X senza frecce ??
  8. Premessa: a chi lo ha già fatto e magari meglio, a chi ha conoscenze in elettonica, chiedo gentilmente ed umilmente di correggere e/o rivedere quello che ho scritto in modo da ottimizzare la cosa al meglio Fino ad ora, non ne ho mai avuto bisogno perchè ho sempre risolto il problema del "brucia facile lampadine" tipico un po di tutte le vespette a modo mio: trovare il la giusta distribuzione e quntità dei Watt sull'impianto Ma visto che comunque sia i pezzi per fare il salvalampadine artigianale di cui spesso si parla (questo), ho trovato un'oretta per fare un lavoro bello pulito e simpatico
  9. buona sera, stò facendo un impianto sulla mia et3 alimentato con una batteria visto che per il conta km sip mi serviva per forza. Avevo già un Vespatronic installato precedentemente cosi vorrei collegare l'impianto elettrico della vespa con una batteria da 7 ah e mettere lampadine a led e anche un impianto di antifurto sonoro. Tutto collegato sotto un regolatore. Vorrei capire solo una cosa il clacson....ovviamente devo cambiarlo e ne ho preso uno a 12 volt,ho provato a testarlo con la batteria e non funziona. appeno collego i fili da' un accenno di collegamento ma non
  10. Buongiorno a tutti e buon anno.... sono Renato e da qualche tempo sono iscritto a questo forum che mi ha permesso di restaurare (Grazie ai vostri utilissimi consigli) il mio px 125e del 1982. Poi questÔÇÖanno mi sono messo in testa di modificare lÔÇÖimpiamto Elettrico e mettere la batteria trasformando, così, lÔÇÖimpiamto da ca a cc. Ho comprato tutto il necessario ad eccezione del clacson 12v in cc perchè il rivenditore mi aveva detto che forse avrebbe funzionato lo stesso. Vengo al problema.... ho letto che occorre modificare il pulsante del clacson (e che la cosa è piuttos
  11. Ciao a tutti! Sono nuovo sia nel forum ma anche come vespista Dopo aver consultato questo forum per diversi dubbi che avevo sull'acquisto della mia prima vespa, ho deciso di comprare una 50 r L'ho comprata completamente restaurata (sia di impianto elettrico che di meccanica) e funzionante, o almeno lo era, tre giorni fa Oggi pomeriggio, dopo averla messa in moto per far sentire il bellissimo suono del motore ad un amico, ho deciso di suonare anche il clacson. Non lo avessi mai fatto!! Funzionava benissimo, poi però di punto in bianco alla terza o quarta suonata ha deciso di non ferm
  12. Ciao a tutti! Sono nuovo sia nel forum ma anche come vespista Dopo aver consultato questo forum per diversi dubbi che avevo sull'acquisto della mia prima vespa, ho deciso di comprare una 50 r L'ho comprata completamente restaurata (sia di impianto elettrico che di meccanica) e funzionante, o almeno lo era, tre giorni fa Oggi pomeriggio, dopo averla messa in moto per far sentire il bellissimo suono del motore ad un amico, ho deciso di suonare anche il clacson. Non lo avessi mai fatto!! Funzionava benissimo, poi però di punto in bianco alla terza o quarta suonata ha deciso di non ferm
  13. Ciao a tutti! Sono nuovo sia nel forum ma anche come vespista Dopo aver consultato questo forum per diversi dubbi che avevo sull'acquisto della mia prima vespa, ho deciso di comprare una 50 r L'ho comprata completamente restaurata (sia di impianto elettrico che di meccanica) e funzionante, o almeno lo era, tre giorni fa Oggi pomeriggio, dopo averla messa in moto per far sentire il bellissimo suono del motore ad un amico, ho deciso di suonare anche il clacson. Non lo avessi mai fatto!! Funzionava benissimo, poi però di punto in bianco alla terza o quarta suonata ha deciso di non ferm
  14. Ciao a tutti! Sono nuovo sia nel forum ma anche come vespista Dopo aver consultato questo forum per diversi dubbi che avevo sull'acquisto della mia prima vespa, ho deciso di comprare una 50 r L'ho comprata completamente restaurata (sia di impianto elettrico che di meccanica) e funzionante, o almeno lo era, tre giorni fa Oggi pomeriggio, dopo averla messa in moto per far sentire il bellissimo suono del motore ad un amico, ho deciso di suonare anche il clacson. Non lo avessi mai fatto!! Funzionava benissimo, poi però di punto in bianco alla terza o quarta suonata ha deciso di non ferm
  15. Ciao a tutti! Sono nuovo sia nel forum ma anche come vespista Dopo aver consultato questo forum per diversi dubbi che avevo sull'acquisto della mia prima vespa, ho deciso di comprare una 50 r L'ho comprata completamente restaurata (sia di impianto elettrico che di meccanica) e funzionante, o almeno lo era, tre giorni fa Oggi pomeriggio, dopo averla messa in moto per far sentire il bellissimo suono del motore ad un amico, ho deciso di suonare anche il clacson. Non lo avessi mai fatto!! Funzionava benissimo, poi però di punto in bianco alla terza o quarta suonata ha deciso di non ferm
  16. Buongiorno a tutti e Buona Pasqua. Sono nuovo del forum e quindi mi presento: mi chiamo Giorgio e sono un possessore di una vespa 150 gl del 1963 accuratamente restaurata. L'altro giorno, visto il bel tempo, ho pensato di svegliare dal letargo invernale la mia vespa che per ringraziamento mi ha fatto i seguenti regali: - il clacson non suona più! (la batteria è staccata ma quando la moto è accesa il clacson ha sempre funzionato). Dovendo cambiarlo penso a un 6volt con batteria. Non penso sia indifferente il modello con o senza batteria, visto che la 150 GL ha la batteria.
  17. Ragazzi buonasera, ho appena acquistato un nuovo clacson per la mia vespa GL 150 del 63, premetto che la mia vespa è stata restaurata con impianto elettrico senza batteria e che dunque il clacson corretto dovrebbe essere a corrente alternata...la mia paura è che il clacson che mi hanno venduto sia a corrente continua..come posso fare a capirlo? Ed altra domanda se lo montassi succederebbe qualcosa all'impianto vista l'incongruenza? Fatemi sapere! Grazie mille per le info
  18. Buongiorno a tutti! circa 2 mesi fa ho acquistato una Super 125 del '66 e nelle ultime 2 settimane ha cominciato a farmi le bizze a livello elettrico. Il problema è che, a fari spenti, il clacson funziona. Quando accendo i fanali clacson e faro centrale non funzionano più. Piccolo dettaglio: è accaduto 2/3 volte guidando che, d'improvviso, i fari si sono riaccesi e il clacson ha ripreso a suonare. Smonto la scatola cablaggi e ci do una controllata? Altri suggerimenti? Ciao e tutti e grazie, Lorenzo
  19. Ciao a tutti, vorrei cambiare il clacson del mio PX, che è in CC (e quindi suona con il classico BIIIIIP) con il vecchio clacson in CA (suono classico). Ovviamente ho un impianto 12V con batteria. Consigli? Grazie!
  20. Salve ragazzi, ho una vespa px 125 e del 1982 La vespa funziona perfettamente però il clacson deficita un pò. Nel senso che quando la vespa è in moto o sono in accelerazione o no il clacson lo sento a malapena io, se accendo le luci, invece, il clacson aumenta il volume diciamo. Cosa potrebbe essere? grazie,
  21. 4 "dritte" sui ciclomotori. QUALCHE SPIEGAZIONE INIZIALE: A- Cos'è un ciclomotore I ciclomotori, secondo il Codice della Strada, Art. 52, sono definiti come: Art. 52. Ciclomotori. 1. I ciclomotori sono veicoli a motore a due o tre ruote aventi le seguenti caratteristiche (1): a) motore di cilindrata non superiore a 50 cc, se termico; b) capacità di sviluppare su strada orizzontale una velocità fino a 45 km/h; 2. Omissis 3. Le caratteristiche dei veicoli di cui ai commi 1 e 2 devono risultare per costruzione. Nel regolamento sono stabiliti i criteri
  22. ciao a tutti, possiedo una vespa 125 primavera del '77 e dopo un fermo di piu di 10 anni l'ho rimessa in strada, ho dovuto sottoporla ad un intervento chirurgico di sostituzione serbatoio e pulizia carburatore in quanto l'interno del serbatoio si era arrugignito e si sfogliava intasando di conseguenza il rubinetto e i filtri della miscela....bene mi sono detto funziona tutto e cosi è stato per un paio di mesi ma poi TAC il clacson non va piu e nemmeno la lampadina del faro anteriore (abbagliante/anabbagliante) ok si saranno bruciati, compro clacson e lampadina nuova li monto ma non vanno ne u
  23. ciao a tutti. purtroppo non arriva corrente al faro anteriore. alla base del piatto luce ci sono tre fili. :nero (massa), viola e marrone. questi ultimi due sono innestati sul commutatore ed attingono corrente, tramite un circuito di rame retrostampato, dal filo rosso che esce dalla scatolina al volano. questo filo rosso inoltre alimenta il clacson che funziona perfettamente. il problema è nel commutatore? nella massa? non credo ci sia un mal funzionamento del volano, altrimenti il clacson non funzionerebbe.
  24. Volevo chiedervi se qualcuno di voi montando questa accensione su di una vespa ET3 o VNB è riuscito a far funzionare tutto a dovere in quanto io dopo svariate prove non ci sono riuscito,collegando tutto secondo lo schema e lasciando il devio luci originale senza modifica il clacson e lo stop se non accendo le luci non funzionano mentre le luci di posizione sono fievolissime se non inesistenti ma se suono il clacson queste aumentano d'intensità . L'unico modo per far funzionare tutto è accendere la luce anabbagliante o abbagliante. Premetto che ho messo il clacson a 12V così come tutte le lam
  25. Un problema che hanno tutti, e sottolineo tutti, i possessori di una vespa PX con specchi a manubrio cromati, quelli montati dal 1998 in poi (ma in alcuni anni sono stati montati i vecchi specchi neri più corti e di forma romboidale), è la rottura del supporto di uno o di entrambi gli specchi. A tutti, infatti, prima o poi capita di trovarsi allÔÇÖimprovviso, mentre si cammina, con uno specchietto che si affloscia, appena lo si tocca, va via e resta in mano con tutto il gambo ÔǪ e il supporto spezzato. Il problema sta nel fatto che il supporto si spezza quasi alla base, lasciando infiss
×
  • Crea nuovo...