Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'motore'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 174 risultati

  1. Allora l'idea è questa: Ho un blocco completo elestart e lo voglio mettere sulla mia T5 pllll normale per il solo fatto del mix, non ne posso più di fare miscela ed avere sempre il cassetto pieno e sporco d'olio. Non mi interessa avere anche l'avviamento elettrico, o meglio mi piacerebbe ma gli impianti elettrici sono completamente diversi, troppi fili da cambiare, tutti gli interruttori da sostituire, diventerebbe davvero un incubo. Io pensavo semplicemente di sostituire i blocchi, cambiare soltanto statore e centralina, e rimetterlo su così com'è. Teoricamente mi sembra fattibile, ma mi vengono dubbi che mi sfugga qualcosa ...... Tipo ma poi il volano metto quello dentato dell'elestart o no? E l'anticipo come andrà regolato? Credo che fondamentalmente i carter siano uguali, a parte il buco per il motorino d'avviamento e mix chiaramente. Lo metto tacca-tacca? Sulla mia attuale addirittura è spostato un paio di mm ruotato in senso orario, non ricordo se l'ho fatto io quando ho messo il Polini erano 12 anni fa! Ragazzi chiedo consigli prima di tirare giù tutto e poi dover tornare indietro......
  2. Buongiorno vespa vba 150 del 1959 Restaurata con motore nuovo. Immatricolata il 05/04/2000 targa AM95227 telaio VBA1T112248 Per mia incuria nel magazzino la pancia sinistra ha due piccolissimi graffetti. Quanto vale? Sono a Milano e vorrei venderla
  3. Buongiorno a tutti, Sono Anthony. Prima di tutto scusatemi se l'italiano non e perfetto sono dal Belgio... Ho comprato una Vespa 50 del 64 e ho rifatto il motore. Ho montato un 50CC Racing Polini (5 travasi) - carburatore 19.19 che ere già li. Ho cambiato cuscinetti, ho cambiato paraolio, dicciamo che ho cambiato quasi tutto tranne: -bobina -statore (cambiato solo puntine & condensatore) -carburatore (pulito alcune volte, sostituito gallegante, spillo gall. , guarnizione, filtro aria nuovo) -getti carburatore non cambiati Quando ho fatto la prima messa in moto, la vespa a girato bene. Poi e rimasta per 20 giorni senza girare. Ho riprovato la settimana scorsa e partita, girato un paio di secondi, poi si e spenta e da quel tempo faccio davvero fatica! E partita di nuovo l'altro ieri ma non sono riuscito a regolarla. Pensavo aspirava aria (perche con la vite d'aria completamente chiusa la vespa girava ancora) ho controllatto tutto quello che posso a motore chiuso ovviamente... dopo ho montato un filtrino nel bocchettone perche non c'era et ho sostituito il bochettone. Ieri ho riprovato sperando di sistemare ... ma non sono nemmeno riuscito a farla andare! Niente da fare! Scoppia vuole andare ma non va (la benzina arriva magari troppa benzina ma arriva). Quando controllo la candella che gia ho cambiato 2 volte (NGK) e anche bagnata. Quando controlle se arriva corrente, la scintilla c'e. Anche se, sinceramente a volte non mi sembra essere abbastanza grande. Io pensavo di cambiare, qualunque cosa accada, bobina et statore completo perche non sembrano molto giovane e magari anche se funzionano potrebbe non funzionare bene ho causare problemi piu tardi. Vale la pena spendere soldi ? Potrebbe risolvere secondo voi ? Poi se non risolvo, dovrei forse cambiare carburatore? Quale modello? Quali getti? Tutto questo ovviamento assicurandomi prima che l'anticipo sia ben regolato (io l'ho messo a 17). In allegato 1 video quando gira un altro quando non vuole andare! Grazie in anticipo, Anthony IMG_1328.MOV IMG_1340.MOV
  4. Ciao a tutti, come da titolo mi serve un mago dato che dopo più di 30 anni che metto le mani nei motori delle vespe e giro in vespa, mi si è presentato un problema di cui non riesco proprio a capirne la causa. Ora vi dico: la scorsa estate ho completamente rifatto il motore della mia ET3 dopo 50000km di onorato servizio (non ne poteva più, a mala pena arrivava a 60km/h). Tutto alla fine è andato liscio, tutto nuovo compresa marmitta e volano alleggerito (dato che l'albero motore non era più originale quindi certamente meno robusto). Dal primo momento della rimessa in moto non ho avuto neppure il più piccolo problema e tra estate e autunno ho fatto circa 700km di rodaggio con notevole divertimento data la brillantezza del motore rifatto. Poi è arrivato l'inverno e la vespa è stata messa a riposo senza più toccarla. L'ho ripresa la scorsa settimana e da allora succede questo: se giro senza spegnerla posso fare anche 50km senza nessun problema, il motore va che è una meraviglia, ma se la spengo e la riaccendo non riesco a ripartire dato che o si spenge appena lascio la frizione o balbetta e si spenge dopo pochissimi metri. Se però la lascio stare e la riprendo il giorno dopo riparte perfetta fino a quando non la spengo e poi provo a riaccenderla... Ho provato a cambiare la candela, ho pulito il carburatore e i getti (sperando dipendesse da un po' di sporco nella vaschetta che poteva talvolta otturare i getti, ma era tutto pulitissimo), ma il problema persiste! 😫 Ecco perché mi serve un mago dei motori et3... Grazie in anticipo
  5. Salve ragazzi, sono nuovo del forum quindi perdonatemi se magari ho sbagliato categoria. Vengo al dunque, ho montato sul mio blocco V5X2M (tutto originale tranne che per una proma) un 85 dr. Dopo aver montato il gt mi sono reso conto che la proma faceva un baccano assurdo con quella configurazione, così per girare più tranquillo in città, ho deciso di montare il classico padellino sito. Quel che volevo chiedere è se è normale che il blocco originale con rapporti 14/69 (originali pk xl rush) e 85 dr mi fa un massimo di 50 km/h ovviamente con marma originale sito. Che marmitta mi consigliate in sostituzione alla proma ? Come rapporti vorrei montare dei 24/72 (dato che questo gt è famoso per la sua coppia), secondo voi dopo tira tutte le marce ? P.S: è un blocco 3 marce Grazie a tutti per un possibile aiuto !
  6. Salve tutti sono nuovo qui, volevo sapere se qualcuno sa spiegarmi la differenza del codice motore riportato sui vesponi px 159 modelli con avviamento elettrico e frecce. che differenza c’ tra un motore VLX1M e VLX2M?
  7. Buonasera a tutti ho appena finito un motore 102 DR per vespa special 50 ma al momento di montarlo mi sono accorto che non riesco a montare sul telaio la marmitta siluro della faco perché il collettore non combacia con il terminale nonostante sono in possesso di un collettore per ET3 ed uno specifico per vespa 50 special che però tra loro differiscono di poco come dimensioni, ho anche una polini proma ma non riesco a montare nemmeno quella. Qualcuno può consigliarmi che marmitta montare al posto di queste due?
  8. Stefano.Yes

    Numero motore assente.

    Salve a tutti, ho appena restaurato la mia vespa px 125 arcobaleno e volendola assicurare, mi hanno richiesto il numero del motore. Il problema è che è assente, il rettangolo in bassorilievo dietro al collettore della marmitta è pulito di fabbrica, quindi non è stato manomesso. Ho controllato dappertutto e non ho trovato nulla, l'unico numero è quello sul copri carburatore che non penso c'entri qualcosa con il numero motore. Com'è possibile questa cosa? Come posso risolverla? Grazie.
  9. Ciao a tutti, ho recentemente acquistato un pk 125 xl, Il vecchio proprietario mi ha detto che la prese senza motore e che ne trovò uno usato. La sigla corrisponde a libretto (vmx6m) però osservando il blocco mi sono accorto che monta un volano 125 con la cremagliera tipo questo: ha la stessa sigla 991156 PKM/A e le stesse macchie gialle di vernice di quello in foto. Chiedendo spiegazioni mi ha detto che montava il motorino di avviamento che aveva smontato e che poi mi ha dato assieme alla vespa. Preciso che il motore ha la pedivella di avviamento e che non c'è il pulsante di avviamento elettrico sotto al devioluci. L' impianto elettrico funziona perfettamente, luci, frecce, clackson, stop. Ora io mi chiedo, visto il motorino di serie, potrebbe per caso essere di un pk 125 successivo tipo V o Fl oHp? e in ogni caso, visto che l' impianto funziona perfettamente, queste serie 125 dall' xl in poi, avevano gli statori uguali e compatibili sia per impianto con avviamento normale che elettrico?
  10. Buonasera a tutti, sono stefano possessore del px 125 del 1982...dopo anni di onoratissimo sevizio, il paraolio lato frizione ha deciso di andare in penzione.. Andando un pó in giro tra cilindro e pistone... Premetto che avevo lavorato solo su motori 50...così con spaccati vari.. Tutorial e tanta pazienza ho aperto il blocco sostituito paraoli e cuscinetti.. Oring.. Guarnizioni e gruppo termico! Avevo sotto un polini, ma ho optato per un dr 177(nn cerco prestazioni, ma un po più di brio). Rimonto tutto.. Alla terza pedalata tutto parte... Ma che succede??? Fuma e dico io sarà la carburazione... Ma poi vedo dell'olio nero che esce dalla marmitta... Il giorno seguente lavespa nn riesce a mettersi in moto, e si sente un soffio dallo sfiato della frizione, il filtro aria si bagna.. E la macchia di olio nero sotto é aumentata... Cosa puó essere successo? Cosa potrei aver sbagliato? Allego foto e video sperando in un vostro aiuto Ps. Dopo un pó di pedalate la vespa poi si accende.... VID_20181026_191045.mp4
  11. Ciao a tutti, ho avuto un PX 150 per 30 anni, ora un'amica mi ha regalato un PX 150 del 79 come era il mio. L'ho preso oggi. e' rimasto fermo per tanto, e il motore pare bloccato, c'è qualcosa che posso fare ? Chiaramente non ho forzato, come mi posso comportare per recuperarlo ? Datemi una mano per favore.
  12. ciao a tutti , a qualcuno e' successo che smontando il carter lato messa in moto del p125x l'unico bullone lungo sia bloccato e non venga via in nessun modo? se avete consigli io ormai ho provato di tutto grazie
  13. Ciao a tutti, ho un ape 50 che da qualche giorno non prende giri... anche sgasando in folle fa un rumore simile a quando la vespa parte dopo essere ingolfata (che fa un po' fatica a salire e poi fa una bella fumata bianca e tutto è risolto)... fumate non ne fa, la candela l'ho cambiata (e nel farlo ho visto che la vecchie era veramente lenta, quindi ho sperato che il problema fosse quello)... benzina ed olio sono al pieno. Se parto e metto la prima non sale con i giri, con la seconda o terza peggio che mai (forse faccio 20km/h se va bene). La cosa è stata progressiva, nel senso che dal nulla ha cominciato a non prendere giri ma andava sui 40 o pocomeno (sembrava di stare in salita) e nel giro di mezz'ora la situazione è precipitata. Idee? Grazie
  14. Salve!!si potrebbe avere indicazioni di sito,dove vedere apertura motore vs5,,o foto indicative,,non trovo niente per questo motore!!chiedo aiuto!!!grazie a tutti....!!
  15. Buongiorno a tutti! Ho trovato un vecchio gruppo termico originale in garage Come posso fare per pulire l'interno del cilindro, il pistone e la testata?
  16. Fabers

    motore pk 125

    Salve ho appena compratoa sto una ape con montato su un 125 pk piaggio e ho un problema di minimo e di accensione e dopo averlo cercato di carburare in tutti i modi decido di smontare per dare un occhio e appena smonto il collettore credo di Gaber trovato il problema trovo la valvola tutta fresata e anche male per giunta. ora la mia domanda è se posso risolvere con in collettore lamellare se si qusale dovrei metterci io ho un carburatore polini cp21 oppure sono costretto a cambiare i carter
  17. Buongiorno, a tutti chiedo opinioni sul preparatore vespa magazine che esegue preparazioni spedendo il blocco motore presso la loro officina a Salò. Qualcuno ne sa qualcosa?
  18. Salve a tutti, ho una vespa pk50xl con un motore originale.. quale configurazioni mi consigliate con un 102 pollini o un 102 pinasco in alluminio e soprattutto, qual'è il migliore perché a dirla tutta sono indeciso
  19. feba

    Motore ts

    Mesi fa ho aperto un motore acquisto in un mercatino , sigla vlm3m n attorno ai 26000 quindi sicuramente TS. Tralaltro volano cono piccolo. Metto subito i cuscinetti, uguali a quelli del px quindi a rulli lato volano e sfere lato frizione. L' ' albero lo tengo da campione ma dopo mesi non riesco a trovarlo. Dal mio fornitore acquisto un albero per gtr sprint TS ma secondo lui non va bene in quanto vanno per 2 cuscinetti uguali a sfere uguali per lato volano e frizione.. leggo su internet ed in effetti suii miei carte andrebbe l'albero classico del px , ma evidentemente perderei il volano cono piccolo e l' originalità del motore. Potrebbe essere possibile che gli ultimi motori TS montino dei cuscinetti albero come il px prime serie ma un albero differente sia rispetto ai motori px successivi che ai primi TS? Ovvero con cuscinetti del px ma a cono 17? Grazie però di essere stato chiaro
  20. Buongiorno, Sto riscontrando un problema alla mia vespa t5 con miscelatore (premettendo che abbia accensione elettrica, non puntine e condensatore): Da un po di tempo a questa parte la vespa appena messa in moto sembra andar liscia, come un orologio; il problema sorge appena le do una prima "tirata": cioè appena la porto alta di giri inizia ad affogare e qualche volta scoppiettare. Solo a regime medio sembra mantenersi un po, ma appena accelero o vado troppo giù tende a morire e difficilmente riaccendersi. Pensavo fosse benzina sporca, quindi ho pulito il carburatore, ma niente; Poi, avendo da poco cambiato lo statore, credevo fosse lì il problema, fuori fase, visto che lo misi "ad occhio": lo cambio e rimetto lo statore originale riparato che aveva segnalato il punto di fase. Sembra andar meglio, si riaccende subito (con l'altro statore non riuscivo più a farla partire), ma appena la tiro un po torna lo stesso problema. Dove devo andare a metter le mani? Grazie.
  21. Salve, vorrei esporre un problema accaduto di recente: dopo aver pulito e rimontato il carburatore, la vespa parte accelerata e, nel tentativo di regolare il minimo con la vite posizionata sopra di esso, noto che ovunque io la giri il risultato non cambia, rimane accelerata. Faccio un giretto, mi fermo, e il minimo si stabilizza a un regime quasi normale; tento la regolazione con la vite, ma ancora nulla. Appena la riprendo noto che il minimo non lo regge più, e la sua regolazione risulta comunque impossibile. La vespa in tutto ciò gira come un orologio, ma la regolazione del minimo non riesco più ad effettuarla (quella vite è come se non regolasse più nulla). La mia sensazione, in rilascio, è che non arrivi benzina, infatti affoga. Appena riaccelero, dopo un leggero mancamento iniziale (probabilmente nell'affogare accumula olio, avendo il miscelatore automatico), torna di nuovo a camminare liscia. Consigli? Grazie in anticipo.
  22. Buongiorno a tutti gli appassionati di questo forum, ho da proporre un quesito riguardante un malfunzionamento della mia PX 150 EURO3 che si sta verificando da qualche settimana: durante la partenza il motore fa dei vuoti e tende a spegnersi, ma non appena superata la fase iniziale, quando ci si appresta nel dare più gas, esso magicamente si riprende, ed il problema, apparentemente, sembra svanire, per poi ripresentarsi puntuale alla prossima ripartenza. Potrebbe essere un problema di carburazione ? La vespa ha circa 27000 km e sinceramente non gli ho mai fatto pulire , ne registrare il carburatore. Ringrazio anticipatamente.
  23. Sera a tutti, per revisionare il motore del mio PX in "fai da te" cosa devo comprare esattamente?
  24. Buongiorno chiedo una domanda che forse può risultare abbastanza banale o inverosimile, ma mi piacerebbe capire se esiste qualcosa del genere mettiamo caso che domani monto sulla mia futura vespa, o compro una vespa gia con motore elaborato(parliamo di 50cc della serie pk). ho la possibilità di montare un "limitatore"? mi spiego non ho manualità con la guida dei motorini, figuriamoci con la vespa, avere in mano un mezzo che va a 90 km al ora o di più mi fa abbastanza paura, anche perchè se domani mio fratello la prende in mano per un qualsiasi motivi si ammazza. Avere un limitatore che non faccia superare un velocità preimpostata sarebbe bellissimo e utilissimo attendo voste grazie
  25. ciao!! spiego subito il problema. monto un carburatore 19-19 e avevo un getto forse grande (86 se non erro) perché ero in rodaggio e mi avevano consigliato di tenere un getto più' grande appunto per effettuare il rodaggio. effettuato il rodaggio, smonto carburatore per ridurre il getto. monto un 84 e parto per fare il giro di prova. sembrava andare tutto bene tranne per il fatto che forse era meglio il getto più' grande perché sembrava mancare un po' di brio. ad un certo punto, dopo uno due chilometri, mentre ero in piena corsa la vespa comincia a borbottare. sempre in corsa, con acceleratore fermo sulla stessa posizione, perde come dei colpi, accelera un po' da sola per poi riperdere colpi e via cosi'... arrivo in rotonda, rallento e muore. non riuscivo più a metterla in moto (cosa che comunque mi ha sempre fatto da calda. perché non lo so). attendo che si raffreddi. si rimette in moto, metto la prima faccio per partire e la vespa perde tantissimi giri come per morire. per riuscire a partire devo tirarla tantissimo su di giri altrimenti è impossibile... cosa potrebbe essere? dopo aver cambiato il getto ho regolato solo l'aria... non ho toccato la vite della miscela... grazie a chi mi darà una mano!!!!
×
  • Crea nuovo...