Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'statore'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Forum Tematici
    • Le chiacchiere di Vespaonline
    • Tutti gli AperitiVOL
    • Consigli per gli acquisti
    • Scambi
    • Calendario raduni ed iniziative
    • Viaggi in Vespa
    • Le nostre soste
    • Fulminati Forum
  • Tecnica
    • Tecnica Generale: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Tecnica Generale: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Elaborazioni: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Elaborazioni: Telai Grandi (PX, PE, Rally, TS, Sprint, Ecc.ecc.)
    • Restauri: Nonne
    • Restauri: Telai Piccoli (ET3, PK, Special, ecc.ecc.)
    • Restauri: Telai Grandi (PX, PE, Rally, TS, Sprint, SS, GS Ecc.ecc.)
    • Restauro Motori Telai Piccoli
    • Restauro Motori Telai Grandi
    • Restauro Motori Nonne
  • Burocrazia
    • Revisioni
    • Assicurazioni
    • Vespe & incartamenti

Categorie

  • Varie
  • Manuali
    • Telai Grandi
    • Telai Piccoli
    • Nonne
  • Impianti Elettrici
    • Nonne
    • Telai Grandi
    • Telai Piccoli
  • L'Angolo di Frank
    • Attrezzature Particolari
    • Info Tecniche
    • Vespepungenti
  • Tecnica
  • Viaggi
  • Prove
  • Cataloghi
    • Altre Ditte
    • Nonne
    • Telai Grandi
    • Telai Piccoli

Product Groups

  • Gadget
  • Tessera VOL
  • Raid VOL
    • Raid Notturno 2016
    • Raid Col Turin├¼ 2016
    • 2°Raid Abruzzo 2016
    • Raid Ventennale 2017
    • Raid Istria 2017
    • Raid Sardegna 2017
    • Raid Brenta 2017
    • Raid del Carso 2017
    • Raid del Lupo 2018
    • Raid dei Grifoni 2018
    • Raid Guglielmo Tell 2018
    • Raid della Sibilla e del Gran Sasso 2018
    • Raid Alpi Apuane 2018
    • Raid Sardegna 2019
    • Raid Umbro 2019
    • Raid Giglio 2019
    • Raid del Sale 2019
    • Hopfen Raid 2019
  • Products

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


About Me

Trovato 30 risultati

  1. Salve a tutti, ho montato una accensione pinasco flytech ma il volano è troppo leggero. Mi causa vibrazioni ,rumorosità e perdita di velocità in allungo. secondo voi è possibile installare un volano originale (di una accensione elettronica) lasciando lo statore pinasco?
  2. buondì. recentemente su Ebay mi sono imbattuto in uno statore completo indiano che promette la conversione dei vecchi impianti da 6 a 12v. qualcuno li ha provati? i prezzo è ridicolo, sui 35€ e volevo fare sta prova per dare più luce al faro della mia 150 Sprint, magari montando alogene da 45/40w a 12v.
  3. Buonasera, qualcuno sa dirmi per caso a cosa é dovuto questi rumore di sfregamento che proviene dal volano e che smette se accendo le luci o comunque se c'è carico di corrente? VID-20190717-WA0006.mp4
  4. Ciao a tutti. Volevo chiedere informazioni a riguardo per la mia Vespa Pk 50 N con accensione elettronica. Quando l'ho comprata la vespa montava una batteria che era però guasta. Data la comodità della batteria ho voluto cambiarla e prenderne una nuova, ovviamente 12v, anche perchè volevo aggiungere dei led sotto. Dopo poco tempo la batteria si è scaricata, nonostante la usassi continuamente ogni giorno. Decisi quindi di verificare che la tensione dei cavi della batteria risultasse sui 12v circa, ma il tester mi segna una corrente alternata molto varia, lasciando la vespa circa al minimo, perchè anche lo stare al minimo derivi da una scorretta tensione, poichè il carburatore l'ho regolato più e più volte e non mi fa stare la vespa al minimo, o muore o rimane su di giri. Inoltre anche il clacson ha poca "potenza" per emettere il suono e infatti non suona. Pensai, quindi, al regolatore di tensione. Su questo forum avevo già letto le prove da fare per il regolatore di tensione e facendole notai il problema su di esso e cosi lo cambiai. Il regolatore di tensione ha ovviamente 5 poli G G B+ C M. Nonostante ciò il problema era invariato e la tensione dei cavi era sempre sballata. Ho provato quindi a pensare allo statore, che non fornisse una carica corretta (?) e così ho cambiato anche questo, ma niente da fare. Allora ho fatto le varie prove per verificare che non ci fossero cavi interrotti, ma a quanto pare, sono tutti funzionanti. Ho poi guardato il fusibile, che in realtà era bruciato, ma dopo averlo sostituito non ha più smesso di funzionare perciò ok. Ora quindi chiedo a voi... riuscireste a darmi una mano per risolvere il problema? Grazie mille.
  5. Buongiorno a tutti, sto ancora lavorano sulla mia prima vespa e non son riuscito ancora a sistemarla completamente, ogni volta che sistemo qualcosa esce un nuovo problema.La vespa PX125 del 1998 andava in moto e ci ho viaggiato per un centinaio di km in un paio di settimane, aveva una piccola perdita di miscela dall'accoppiamento carburatore/carter. Ieri ho eseguito i seguenti lavori: 1 - cambiato volano con uno nuovo con ghiera per l'avviamento elettrico. era stata rimossa la ghiera dal precedente proprietario (o cambiato volano) perchè toccava un aletta del GT polini 177 2 - sostituito un prigioniero del carter che era rovinato, quello sotto allo statore che quindo ho dovuto smontare e rimontare 3 - stretto il carburatore per eliminare la perdita di miscela (si è spanato il filetto del carter, ho utilizzato heilcoil come suggerito in una discussione di questo forum, ora il carburatore sembra ben fissato al carter) La vespa appena messa in moto mantiene un numero di giri molto alto e la regolazione del minimo non ha nessun effetto sui giri. Leggendo anche le varie discussioni sul forum non son riuscito a identificare quale può essere il problema. Che tiri aria dal paraolio mi sembra difficile, visto che li ho sostituiti da pochissimo e che fino ai lavori di ieri il motore girava giusto. Potrebbe tirare aria dal carburatore perchè non ho stretto tantissimissimo, per paura di spanare nuovamente il filetto. Non sapendo bene come funziona l'anticipo dato dallo statore volevo chiedere se questi giri alti possono essere causati da qualcosa di diverso tra il vecchio volano e quello nuovo. Pomeriggio provo a ripristinare il vecchio in ogni caso, ma mi piacerebbe sapere se tecnicamente cambia qualcosa. Grazie a tutti
  6. Buonasera a tutti Innanzitutto vorrei presentarmi perchè è la prima volta che scrivo su questo forum Mi chiamo Luigi e sono di Taranto, possiedo un P200e prima serie con frecce del 78 che sto restaurandoe faccio un saluto a tutti gli utenti del forum Vengo alla domanda: volevo informazioni sullo statore della mia Vespa dato che quando l'ho acquistata era completamente smontata e sorpresa non ho trovato lo statore Vi chiedo se gli statori a puntine dei px sono tutti uguali,anche la serie senza frecce quindi 6 volt Attendo consigli
  7. Ciao a tutti!! Sono nuovo in questo forum.. Ho un grosso problema.. come da titolo ho un problema allora statore del vespatronic montato sulla mia pks con blocco special. In sostanza ho rigato lo statore, colpa del magnete/volano che girando storto per via dell'albero mazzucca consumato (6 anni) al cono ha spaccato una calamita del magnete quindi andando a toccare sulle bobinette di rame dello statore in particolare quella nera.. ho provato a cambiare il volano/magnete pensando bastasse solo quello.. in effetti il motore si accende e gira bene fino a quando dopo forse 1 minuto si spegne come se girassi semplicemente la chiave... Si spegne sia se rimane acceso in folle accelerando per tenere il motore allegro o peggio ancora in marcia... sempre dopo pochi secondi.. Ma quando poi provo a riaccendere quasi sempre parte al primo colpo ma poi si spegne nuovamente... io penso sia lo statore rovinato... xké altre cose non credo proprio, avendo ormai sostituito tutto nuovo.. Vi prego illuminatemi... E già che ci siete se magari potete consigliarmi una accensione che vada bene per quattrini m1l-r d.56 che nn sia perforza vespatronic... Grazie 1000 a tutti!!!
  8. Salve a tutti. Sto avendo un problema con la mia px prima serie (a puntine). Ogni tanto si spegne, e quando accade controllando col cavo della candela noto che non fa la scintilla. Questo problema si verifica un po a sorpresa: tanto può partire, tanto può rimaner ferma senza far la scintilla. Tale problema si verifica anche in movimento, o tendendo a spegnersi, o fermandosi del tutto. Cosa potrebbe essere del gruppo di accensione? Bobina, statore, cavo candela?
  9. ciao ragazzi, vorrei sapere se c'e differenza tra lo statore originale 5 f dell'hp e questo che viene riportato anche per altre vespe https://www.ebay.it/itm/4238B-STATORE-APE-50-VESPA-PK-HP-FL2-A-5-CONTATTI-ORIGINALE-PIAGGIO-199500-A/352453101796?hash=item520fd788e4:g:w-YAAOSw3gJZL9OW. grazie
  10. Nino 2

    Statore 12 volt

    Buona sera a tutti! Ho usato un booster inno X alimentare il navigatore quests estate e ponendo il quesito ad un tecnico elettronico mi ha suggerito che esistono statori X vespa px che producono 12 volt c alimentare il gps, qualcuno può darmi suggerimenti. Grazie
  11. Ciao ragazzi, vorrei sapere da voi esperti i valori delle resistenze da leggere sul multimetro dei cavi dello statore di un PX125E mod. arcobaleno senza avviamento elettrico? Se sapete anche su quelli del regolatore di tensione? Grazie a tutti!
  12. Abbiamo realizzato una piccola guida per la revisione dello statore Vespa Px, sperando possa essere d'aiuto.
  13. Ciao a tutti, vi scrivo perche sto togliendo il volano/statore della pk50s( con doppio impianto 6v/12v), e sto istallando volano/statore della fl2 (199495); dallo statore escono 3 fili (blu, nero e verde) che vanno verso l' impianto elettrico.. mi aiutate a collegarlo correttamente sul mio impianto misto? come regolatore userò quello con 3 contatti..
  14. Buongiorno sto impazzendo non riesco a far andare la vespa avevo sotto un dr ma non mi soddisfaceva poiché in quarta non riuscivo a tirarla per arrivare a 100 ci voleva la pista di un aereo porto. Decido di passare oltre e monto un bel vcm 177 Stelvio montato noto una differenza abissale molto più corposo provo a tirarlo ( due secondi essendo ancora in rodaggio) e la vespa passa tranquillamente il fondo scala. Ecco il problema mi viene voglia di controllare l’anticipo aproe porto lo statore su it chiudo prendo la strobo ma il riferimento è oltre la A di diversi cm almeno 5cm riapro sposto lo statore tutto in senso antiorario ma è sempre 5 cm in la ora la vespa va scoppietando e tremando solo dando tutto gas smette (come avesse l’aria tirata) aiuto qualcuno a suggerimenti la mia configurazione: vmc 177 24/24 135 giannelli filtro aria polini cilindro non raccordato grazie Sorry. 22 pignone
  15. Buongiorno a tutti, volevo sapere se questo statore : https://www.sip-scootershop.com/IT/Products/12611540/Statore+SIP+per+Vespa+90+2R.aspx?_country=60E21013-96E4-4B2A-9251-097FB263BCBA&gpc_origin=pla&gpc_feed_alias=it&gpc_pid=12611540&gclid=EAIaIQobChMI4ofpmdD72wIViEAbCh1ejAqREAQYBCABEgJovvD_BwE è compatibile con una vespa primavera 125 1974 (vma2t) Vi ringrazio anticipatamente delle risposte Francesco
  16. Salve a tutti, mi sono ritrovato a rifare i collegamenti del piatto dello statore del mio primavera, ho collegato tutti i cavi come dice nello schema ma ho qualche dubbio. Qualcuno può dirmi se questi collegamenti sono fatti perbene? Grazie in anticipo. Allego le foto dal vivo dello statore e uno schema fatto al pc.
  17. Ciao a tutti. Questo cambio ad elettronica sembra una telenovela sulla mia P150X del 1981. Aspetto da giorni centralina ducati e statore originale Piaggio, acquistati su ebay. Oggi finalmente arriva tutto. Mi metto subito a metterci le mani ma mi accorgo di una cosa: lo statore non ha i fori per le 3 viti che dovrebbero attaccarlo al carter!!! Il rivenditore mi ha mandato un ricambio sbagliato, non c'è altro motivo. Queste le foto. Mi confermate che non è corretto per il mio PX? Per quale modello vespa può essere? Grazie
  18. Buongiorno a tutti ragazzi, ho bisogno di una conferma pratica dal momento che non ne sono sicuro al 100%.....un volano primavera 125 funziona a dovere con statore vespa 50 special (luci claxon ecc) se abbinati ?
  19. salve a tutti. sapete dirmi si posso montare uno statore di una T5 su una PE 200 mantenendo quindi il volano della PE 200?
  20. Salve a tutti..chiedo un consiglio ai più esperti..dopo tempo ho deciso di mettere in moto la mia vespa pk 50 s del 1980 con frecce..senza troppi giri di parole mi servirebbe una mano nel collegare i fili dallo statore al telaio..dallo statore escono i 3 fili rosso , bianco e verde che vanno alla bobina e poi altri 3 fili..dal telaio invece escono 4 fili di colore nero, blu, giallo e verde..sono stati tagliati i due spinotti di collegamento tra lo statore e il telaio..quindi come vanno collegati i fili che escono dallo statore a quelli del telaio?..e poi nn dovrebbero essere 4 i fili che escono dallo statore oltre ai 3 della bobina..grazie a chi mi risponderà..
  21. Secondo voi è corretta la messa on fase del mio Px 125 dove ho montato un dr 177 Allego foto E se è sbagliato come mi devo spostare
  22. Ciao a tutti, ho una vespa pk 125 s automatica che ho fatto restaurare da poco. So bene che forse non è stato conveniente, ma è la mia vespa di quando ero ragazza e ci sono molto affezionata. La usavo d'estate, pertanto ha davvero pochi Km pur essendo dell'86, solo 50.000. Bene, appena finita di restaurare, parlo della carrozzeria in quanto per ciò che concerne il motore in tanti anni non mi ha MAI dato problemi...solo la batteria che chiaramente ricaricavo ad ogni inizio vacanza...sono sorti invece i problemi...inizialmente il meccanico mi ha sostituito la candela, dicendo che era sporca...l'avevo fatto qualche mese prima...mhà...e poi ha dato una controllata generale...sostituzione di lampadine etc.100 euro...dopo nemmeno 15 giorni non partiva...così mi ha cambiato la batteria...mettendo comunque quella originale a suo dire...60 euro...dopo una ventina di giorni ferma....sono partita per le vacanze...si è messa in moto a spinta...il giorno dopo...nulla...gliela porto ieri ed è lo statore che non funziona...è possibile? Forse sin dal principio era quello il problema?...O può essere che il caldo dell'estate lo abbia da ferma cotto?...Mi ha cambiato nuovamente la candela...ha voluto 5 euro...ha detto che era sporco di olio....ma non basterebbe pulirla?...Lui adesso dice che non caricherà più la batteria fino a quando non sostituisco il pezzo...xtanto non mi conviene prenderla ogni giorno e dovrò metterla in moto solo con il pedale perchè così funziona, fino a quando la batteria non si esaurisce...quanto tempo mi rimane? Comunque ha dato a me il compito di trovare il pezzo...lui non saprebbe come fare...non usa internet... Grazie in anticipo a tutti per l'attenzione
  23. Buongiorno a tutti mi presento,mi chiamo Lorenzo sono possessore di tre vespe una 50L 1967 una special 2a serie 1974 e una sprint veloce 1973 in fase di restauro.La mia domanda riguarda il restauro di quest'ultima in quanto mi sono imbattuto nella marea di statori px di varia fattura e prezzo(si parte da 25€ fino a 150 e piu)in vendita dai vari rivenditori online,in quanto trapiantero un motore px e ho la necessita di uno statore. Chiedo cortesemente in base alle vostre conoscenze o esperienze quale congliarmi.Ringrazio anticipatamente
  24. Buonasera a tutti, sono Marco, mi sono appena iscritto, ho due motori, il mio originale VNL3M, del mio P125X con frecce dell' 81, e un VNX1M acquistato usato, tutti e due a puntine, sto iniziando il restauro per iscriverla poi alla F.M.I., ho letto su una discussione datata 2006 di questo forum, che dovrebbero avere lo stesso statore a 12 volt e lo stesso volano (cono grande), ma il mio meccanico mi ha detto che il mio originale è a 6 volt, mi viene il dubbio che mi voglia far comprare un accensione a 12 volt nuova, visto che insiste tanto. Grazie
  25. Ciao a tutti, chiedo il vostro aiuto in prima persona dopo aver attinto più di una volta dalle vostre preziose discussioni nel forum. Sono in procinto di aprire il blocco motore della mia Special per sostituire gli o-ring e già che ci sono sostituisco l'albero motore, attualmente monto un RMS che qualche anno fa con un mio amico abbiamo deciso di anticipare "a mano" con la flex. Ora monterò un Mazzucchelli anticipato (non da me questa volta ), il mio dubbio è sull'anticipo dello statore, attualmente va molto bene, lo avevo portato a registrare da un meccanico molto bravo; ora dato che il nuovo albero ha la stessa corsa di quello che andrò a sostituire ho pensato che se mi segno com'è posizionato attualmente lo statore e poi lo rimonto uguale dovrebbe andare bene... o cambiando l'albero motore devo fare registrare nuovamente l'anticipo? (io mi faccio tutto in casa ma quella mi sembra un'operazione da maestri per cui ci vado con i piedi di piombo) Grazie a tutti in anticipo
×
  • Crea nuovo...